<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="pt-BR" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB8JZZ3');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="Gmld4tNNNv4pCvybBXadXnBivqTPwTtrvdgVsZTxcVY" name="google-site-verification">
    <meta content="85166fa595cac3fb29ccadf6f404bf1b" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-e21ce119a7.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="br",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-7",googleTrackingDomain:"homify.com.br",env:"production",locale:"br",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espa\xe7os",icon:"instagram"},professionals:{type:"Profissionais",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: br.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Revista",icon:"instagram"},projects:{type:"Projetos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/br.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'br'
</script>


<script src="/assets/vendor.9df62c595a2e144064c0.js" defer="defer"></script>
<script src="/assets/react.836cee90761ae782cc2e.js" defer="defer"></script>
<script src="/assets/navbar.78e369898699bd11bf59.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>Portas - Sao Goncalo: Encontre os profissionais ideais | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="AXLuRBlglJ8NWyHDl8PJTE910NOwD93yX0z8AeGoHZFVl/Hveze+sO3WEdt8CmhPH2sygn+mVuKwth+jEWSA6g==" name="csrf-token">

<link href='https://www.homify.com.br/profissionais/portas-em-sao-goncalo' rel='canonical' />





<meta name="description" property="og:description" content="Portas - Sao Goncalo: Encontre os Portas ideais da região. Veja os perfis, as avaliações e contate o profissional perfeito para o seu projeto." lang="pt-BR">
<meta name="keywords" content="homify, arquitetos, designers de interiores, mobilário, construção, viver, decoração" lang="pt-BR">

<meta content="article" property="og:type">
<meta content="homify.com.br" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Portas - Sao Goncalo: Encontre os profissionais ideais | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/profissionais/portas-em-sao-goncalo"},"","/profissionais/portas-em-sao-goncalo")</script>
<style id=css></style>

</head>
<body class="layout locale--br" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacidade\&quot;\u003ePolítica de Privacidade\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.259387be1b7495f5a1cc.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="fechar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Ваш браузер устарел.
	</p>
	<p class="popup-browser-banner">
		Para garantir a melhor experiência em nossa plataforma, por favor faça o download de outros navegadores gratuitamente. Basta clicar no ícone!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-NB8JZZ3'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.a3ba6bb9f18c4faa33f6.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção"	
     alt="O homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, o homify promove a partilha de ideias e os contatos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em todo o Brasil e Europa.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacos">
          Espaços
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profissionais">
          Profissionais
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/revista">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Torne-se um profissional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Logout</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Entrar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;br&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.0a3e9b31ba3b9100c653.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção"	
     alt="O homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, o homify promove a partilha de ideias e os contatos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em todo o Brasil e Europa.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção"	
     alt="O homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, o homify promove a partilha de ideias e os contatos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em todo o Brasil e Europa.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Torne-se um profissional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Entrar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;br&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;settingPath&quot;:&quot;/opcoes&quot;,&quot;newProjectPath&quot;:&quot;/projetos/novo&quot;,&quot;newOfferPath&quot;:&quot;/ofertas/novo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/livros_de_ideias/novo&quot;,&quot;badgesPath&quot;:&quot;/distintivos&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;searchPath&quot;:&quot;/espacos/pesquisar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=pt-BR"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.com.br/professionals/api&quot;,&quot;categoryId&quot;:13,&quot;categoryName&quot;:&quot;Portas&quot;,&quot;categoryNames&quot;:&quot;[{\&quot;title\&quot;:\&quot;Filtrar por especialidade\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Todos\&quot;,\&quot;path\&quot;:\&quot;/profissionais\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:2,\&quot;title\&quot;:\&quot;Arquitetos\&quot;,\&quot;path\&quot;:\&quot;/profissionais/arquitetos-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:27,\&quot;title\&quot;:\&quot;Arquitetos de interiores\&quot;,\&quot;path\&quot;:\&quot;/profissionais/arquitetos-de-interiores-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:62,\&quot;title\&quot;:\&quot;Arquitetos paisagistas\&quot;,\&quot;path\&quot;:\&quot;/profissionais/arquitetos-paisagistas-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:32,\&quot;title\&quot;:\&quot;Designers de banheiro\&quot;,\&quot;path\&quot;:\&quot;/profissionais/designers-de-banheiro-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:71,\&quot;title\&quot;:\&quot;Designers de cozinhas\&quot;,\&quot;path\&quot;:\&quot;/profissionais/designers-de-cozinhas-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:60,\&quot;title\&quot;:\&quot;Designers de interiores e decoradores\&quot;,\&quot;path\&quot;:\&quot;/profissionais/designers-de-interiores-e-decoradores-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Prestadores de serviços \&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Todos\&quot;,\&quot;path\&quot;:\&quot;/profissionais\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:103,\&quot;title\&quot;:\&quot;Carpinteiros\&quot;,\&quot;path\&quot;:\&quot;/profissionais/carpinteiros-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:98,\&quot;title\&quot;:\&quot;Colocador de piso\&quot;,\&quot;path\&quot;:\&quot;/profissionais/colocador-de-piso-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:15,\&quot;title\&quot;:\&quot;Eletricistas\&quot;,\&quot;path\&quot;:\&quot;/profissionais/eletricistas-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:42,\&quot;title\&quot;:\&quot;Encanadores\&quot;,\&quot;path\&quot;:\&quot;/profissionais/encanadores-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:80,\&quot;title\&quot;:\&quot;Jardineiros\&quot;,\&quot;path\&quot;:\&quot;/profissionais/jardineiros-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:72,\&quot;title\&quot;:\&quot;Ladrilhadores\&quot;,\&quot;path\&quot;:\&quot;/profissionais/ladrilhadores-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:8,\&quot;title\&quot;:\&quot;Marceneiros\&quot;,\&quot;path\&quot;:\&quot;/profissionais/marceneiros-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:73,\&quot;title\&quot;:\&quot;Pintores\&quot;,\&quot;path\&quot;:\&quot;/profissionais/pintores-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:45,\&quot;title\&quot;:\&quot;Telhados\&quot;,\&quot;path\&quot;:\&quot;/profissionais/telhados-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Produtos para a sua casa\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Todos\&quot;,\&quot;path\&quot;:\&quot;/profissionais\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:5,\&quot;title\&quot;:\&quot;Acessórios de banheiro\&quot;,\&quot;path\&quot;:\&quot;/profissionais/acess-rios-de-banheiro-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:31,\&quot;title\&quot;:\&quot;Acessórios de cozinhas e de banheiros\&quot;,\&quot;path\&quot;:\&quot;/profissionais/acess-rios-de-cozinhas-e-de-banheiros-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:54,\&quot;title\&quot;:\&quot;Azulejos, pedras e bancadas\&quot;,\&quot;path\&quot;:\&quot;/profissionais/azulejos-pedras-e-bancadas-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:57,\&quot;title\&quot;:\&quot;Cortinas, persianas e estores\&quot;,\&quot;path\&quot;:\&quot;/profissionais/cortinas-persianas-e-estores-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:1,\&quot;title\&quot;:\&quot;Eletrodomésticos\&quot;,\&quot;path\&quot;:\&quot;/profissionais/eletrodom-sticos-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:56,\&quot;title\&quot;:\&quot;Estofo \\u0026 Têxteis\&quot;,\&quot;path\&quot;:\&quot;/profissionais/estofo-t-xteis-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:36,\&quot;title\&quot;:\&quot;Iluminação\&quot;,\&quot;path\&quot;:\&quot;/profissionais/ilumina-o-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:18,\&quot;title\&quot;:\&quot;Lareiras\&quot;,\&quot;path\&quot;:\&quot;/profissionais/lareiras-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:19,\&quot;title\&quot;:\&quot;Mobiliário e acessórios\&quot;,\&quot;path\&quot;:\&quot;/profissionais/mobili-rio-e-acess-rios-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:9,\&quot;title\&quot;:\&quot;Pavimentos\&quot;,\&quot;path\&quot;:\&quot;/profissionais/pavimentos-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:23,\&quot;title\&quot;:\&quot;Sistemas de aquecimento, ventilação e ar condicionado\&quot;,\&quot;path\&quot;:\&quot;/profissionais/sistemas-de-aquecimento-ventila-o-e-ar-condicionado-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:40,\&quot;title\&quot;:\&quot;Tintas e revestimentos\&quot;,\&quot;path\&quot;:\&quot;/profissionais/tintas-e-revestimentos-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Obras e reformas\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Todos\&quot;,\&quot;path\&quot;:\&quot;/profissionais\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:7,\&quot;title\&quot;:\&quot;Armários\&quot;,\&quot;path\&quot;:\&quot;/profissionais/arm-rios-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:77,\&quot;title\&quot;:\&quot;Coleta de lixo\&quot;,\&quot;path\&quot;:\&quot;/profissionais/coleta-de-lixo-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:24,\&quot;title\&quot;:\&quot;Construtores\&quot;,\&quot;path\&quot;:\&quot;/profissionais/construtores-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:74,\&quot;title\&quot;:\&quot;Empreiteiros\&quot;,\&quot;path\&quot;:\&quot;/profissionais/empreiteiros-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:97,\&quot;title\&quot;:\&quot;Escritórios de Engenharia\&quot;,\&quot;path\&quot;:\&quot;/profissionais/escritorios-de-engenharia-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:6,\&quot;title\&quot;:\&quot;Materiais de construção\&quot;,\&quot;path\&quot;:\&quot;/profissionais/materiais-de-constru-o-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:53,\&quot;title\&quot;:\&quot;Pavimentação em pedra e cimento\&quot;,\&quot;path\&quot;:\&quot;/profissionais/pavimenta-o-em-pedra-e-cimento-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:94,\&quot;title\&quot;:\&quot;Restauro e Renovação\&quot;,\&quot;path\&quot;:\&quot;/profissionais/restauro-e-renova-o-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Exterior\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Todos\&quot;,\&quot;path\&quot;:\&quot;/profissionais\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:79,\&quot;title\&quot;:\&quot;Acessórios de jardinagem\&quot;,\&quot;path\&quot;:\&quot;/profissionais/acess-rios-de-jardinagem-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:14,\&quot;title\&quot;:\&quot;Calçadas\&quot;,\&quot;path\&quot;:\&quot;/profissionais/cal-adas-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:17,\&quot;title\&quot;:\&quot;Cercas e portões\&quot;,\&quot;path\&quot;:\&quot;/profissionais/cercas-e-port-es-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:49,\&quot;title\&quot;:\&quot;Empreiteiros de fachadas e exteriores\&quot;,\&quot;path\&quot;:\&quot;/profissionais/empreiteiros-de-fachadas-e-exteriores-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:34,\&quot;title\&quot;:\&quot;Paisagistas\&quot;,\&quot;path\&quot;:\&quot;/profissionais/paisagistas-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:43,\&quot;title\&quot;:\&quot;Piscinas e spas\&quot;,\&quot;path\&quot;:\&quot;/profissionais/piscinas-e-spas-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:11,\&quot;title\&quot;:\&quot;Terraço, pátios e espaços ao ar livre\&quot;,\&quot;path\&quot;:\&quot;/profissionais/terra-o-p-tios-e-espa-os-ao-ar-livre-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Janelas, portas e telhados\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Todos\&quot;,\&quot;path\&quot;:\&quot;/profissionais\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:58,\&quot;title\&quot;:\&quot;Janelas\&quot;,\&quot;path\&quot;:\&quot;/profissionais/janelas-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:13,\&quot;title\&quot;:\&quot;Portas\&quot;,\&quot;path\&quot;:\&quot;/profissionais\&quot;,\&quot;selected\&quot;:true},{\&quot;id\&quot;:20,\&quot;title\&quot;:\&quot;Portões de garagens\&quot;,\&quot;path\&quot;:\&quot;/profissionais/port-es-de-garagens-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:81,\&quot;title\&quot;:\&quot;Telhados e calhas\&quot;,\&quot;path\&quot;:\&quot;/profissionais/telhados-e-calhas-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Outras empresas e fornecedores de serviços\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Todos\&quot;,\&quot;path\&quot;:\&quot;/profissionais\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:59,\&quot;title\&quot;:\&quot;Adegas\&quot;,\&quot;path\&quot;:\&quot;/profissionais/adegas-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:44,\&quot;title\&quot;:\&quot;Agentes imobiliários\&quot;,\&quot;path\&quot;:\&quot;/profissionais/agentes-imobili-rios-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:3,\&quot;title\&quot;:\&quot;Artistas e artesãos\&quot;,\&quot;path\&quot;:\&quot;/profissionais/artistas-e-artes-os-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:91,\&quot;title\&quot;:\&quot;Design ecológico\&quot;,\&quot;path\&quot;:\&quot;/profissionais/design-ecol-gico-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:96,\&quot;title\&quot;:\&quot;Designer CGI\&quot;,\&quot;path\&quot;:\&quot;/profissionais/designer-cgi-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:64,\&quot;title\&quot;:\&quot;Designers\&quot;,\&quot;path\&quot;:\&quot;/profissionais/designers-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:87,\&quot;title\&quot;:\&quot;Designers de iluminação\&quot;,\&quot;path\&quot;:\&quot;/profissionais/designers-de-ilumina-o-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:101,\&quot;title\&quot;:\&quot;Empresas de limpeza\&quot;,\&quot;path\&quot;:\&quot;/profissionais/empresas-de-limpeza-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:100,\&quot;title\&quot;:\&quot;Empresas de mudanças\&quot;,\&quot;path\&quot;:\&quot;/profissionais/empresas-de-mudan-as-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:52,\&quot;title\&quot;:\&quot;Escadas e corrimãos\&quot;,\&quot;path\&quot;:\&quot;/profissionais/escadas-e-corrim-os-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:83,\&quot;title\&quot;:\&quot;Escolas e organizações\&quot;,\&quot;path\&quot;:\&quot;/profissionais/escolas-e-organiza-es-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:82,\&quot;title\&quot;:\&quot;Espaços de crianças e bebês\&quot;,\&quot;path\&quot;:\&quot;/profissionais/espa-os-de-crian-as-e-beb-s-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:50,\&quot;title\&quot;:\&quot;Especialistas em energia solar\&quot;,\&quot;path\&quot;:\&quot;/profissionais/especialistas-em-energia-solar-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:86,\&quot;title\&quot;:\&quot;Fabricantes de cozinhas\&quot;,\&quot;path\&quot;:\&quot;/profissionais/fabricantes-de-cozinhas-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:104,\&quot;title\&quot;:\&quot;Feng Shui\&quot;,\&quot;path\&quot;:\&quot;/profissionais/feng-shui-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:28,\&quot;title\&quot;:\&quot;Forjadores e ferreiros\&quot;,\&quot;path\&quot;:\&quot;/profissionais/forjadores-e-ferreiros-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:41,\&quot;title\&quot;:\&quot;Fotógrafos\&quot;,\&quot;path\&quot;:\&quot;/profissionais/fot-grafos-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:26,\&quot;title\&quot;:\&quot;Home Staging\&quot;,\&quot;path\&quot;:\&quot;/profissionais/home-staging-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:37,\&quot;title\&quot;:\&quot;Imprensa, mídia e bloggers\&quot;,\&quot;path\&quot;:\&quot;/profissionais/imprensa-m-dia-e-bloggers-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:25,\&quot;title\&quot;:\&quot;Instalações e soluções elétricas\&quot;,\&quot;path\&quot;:\&quot;/profissionais/instala-es-e-solu-es-el-tricas-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:65,\&quot;title\&quot;:\&quot;Lojas online\&quot;,\&quot;path\&quot;:\&quot;/profissionais/lojas-online-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:22,\&quot;title\&quot;:\&quot;Outras empresas\&quot;,\&quot;path\&quot;:\&quot;/profissionais/outras-empresas-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:89,\&quot;title\&quot;:\&quot;Paisagistas de interiores\&quot;,\&quot;path\&quot;:\&quot;/profissionais/paisagistas-de-interiores-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:38,\&quot;title\&quot;:\&quot;Sistemas audiovisuais externos\&quot;,\&quot;path\&quot;:\&quot;/profissionais/sistemas-audiovisuais-externos-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:85,\&quot;title\&quot;:\&quot;Sistemas de fossas sépticas\&quot;,\&quot;path\&quot;:\&quot;/profissionais/sistemas-de-fossas-s-pticas-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:88,\&quot;title\&quot;:\&quot;Vidraceiros\&quot;,\&quot;path\&quot;:\&quot;/profissionais/vidraceiros-em-sao-goncalo\&quot;,\&quot;selected\&quot;:false}]}]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Filtrar por especialidade&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Arquitetos&quot;,&quot;path&quot;:&quot;/profissionais/arquitetos-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Arquitetos de interiores&quot;,&quot;path&quot;:&quot;/profissionais/arquitetos-de-interiores-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Arquitetos paisagistas&quot;,&quot;path&quot;:&quot;/profissionais/arquitetos-paisagistas-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Designers de banheiro&quot;,&quot;path&quot;:&quot;/profissionais/designers-de-banheiro-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Designers de cozinhas&quot;,&quot;path&quot;:&quot;/profissionais/designers-de-cozinhas-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Designers de interiores e decoradores&quot;,&quot;path&quot;:&quot;/profissionais/designers-de-interiores-e-decoradores-em-sao-goncalo&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Prestadores de serviços &quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpinteiros&quot;,&quot;path&quot;:&quot;/profissionais/carpinteiros-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Colocador de piso&quot;,&quot;path&quot;:&quot;/profissionais/colocador-de-piso-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Eletricistas&quot;,&quot;path&quot;:&quot;/profissionais/eletricistas-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Encanadores&quot;,&quot;path&quot;:&quot;/profissionais/encanadores-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Jardineiros&quot;,&quot;path&quot;:&quot;/profissionais/jardineiros-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Ladrilhadores&quot;,&quot;path&quot;:&quot;/profissionais/ladrilhadores-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Marceneiros&quot;,&quot;path&quot;:&quot;/profissionais/marceneiros-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Pintores&quot;,&quot;path&quot;:&quot;/profissionais/pintores-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Telhados&quot;,&quot;path&quot;:&quot;/profissionais/telhados-em-sao-goncalo&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Produtos para a sua casa&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Acessórios de banheiro&quot;,&quot;path&quot;:&quot;/profissionais/acess-rios-de-banheiro-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Acessórios de cozinhas e de banheiros&quot;,&quot;path&quot;:&quot;/profissionais/acess-rios-de-cozinhas-e-de-banheiros-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Azulejos, pedras e bancadas&quot;,&quot;path&quot;:&quot;/profissionais/azulejos-pedras-e-bancadas-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Cortinas, persianas e estores&quot;,&quot;path&quot;:&quot;/profissionais/cortinas-persianas-e-estores-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Eletrodomésticos&quot;,&quot;path&quot;:&quot;/profissionais/eletrodom-sticos-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Estofo \u0026 Têxteis&quot;,&quot;path&quot;:&quot;/profissionais/estofo-t-xteis-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Iluminação&quot;,&quot;path&quot;:&quot;/profissionais/ilumina-o-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Lareiras&quot;,&quot;path&quot;:&quot;/profissionais/lareiras-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Mobiliário e acessórios&quot;,&quot;path&quot;:&quot;/profissionais/mobili-rio-e-acess-rios-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Pavimentos&quot;,&quot;path&quot;:&quot;/profissionais/pavimentos-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Sistemas de aquecimento, ventilação e ar condicionado&quot;,&quot;path&quot;:&quot;/profissionais/sistemas-de-aquecimento-ventila-o-e-ar-condicionado-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Tintas e revestimentos&quot;,&quot;path&quot;:&quot;/profissionais/tintas-e-revestimentos-em-sao-goncalo&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Obras e reformas&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:7,&quot;title&quot;:&quot;Armários&quot;,&quot;path&quot;:&quot;/profissionais/arm-rios-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Coleta de lixo&quot;,&quot;path&quot;:&quot;/profissionais/coleta-de-lixo-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Construtores&quot;,&quot;path&quot;:&quot;/profissionais/construtores-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;Empreiteiros&quot;,&quot;path&quot;:&quot;/profissionais/empreiteiros-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Escritórios de Engenharia&quot;,&quot;path&quot;:&quot;/profissionais/escritorios-de-engenharia-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;Materiais de construção&quot;,&quot;path&quot;:&quot;/profissionais/materiais-de-constru-o-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Pavimentação em pedra e cimento&quot;,&quot;path&quot;:&quot;/profissionais/pavimenta-o-em-pedra-e-cimento-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Restauro e Renovação&quot;,&quot;path&quot;:&quot;/profissionais/restauro-e-renova-o-em-sao-goncalo&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Exterior&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:79,&quot;title&quot;:&quot;Acessórios de jardinagem&quot;,&quot;path&quot;:&quot;/profissionais/acess-rios-de-jardinagem-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Calçadas&quot;,&quot;path&quot;:&quot;/profissionais/cal-adas-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Cercas e portões&quot;,&quot;path&quot;:&quot;/profissionais/cercas-e-port-es-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Empreiteiros de fachadas e exteriores&quot;,&quot;path&quot;:&quot;/profissionais/empreiteiros-de-fachadas-e-exteriores-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Paisagistas&quot;,&quot;path&quot;:&quot;/profissionais/paisagistas-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Piscinas e spas&quot;,&quot;path&quot;:&quot;/profissionais/piscinas-e-spas-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;Terraço, pátios e espaços ao ar livre&quot;,&quot;path&quot;:&quot;/profissionais/terra-o-p-tios-e-espa-os-ao-ar-livre-em-sao-goncalo&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Janelas, portas e telhados&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:58,&quot;title&quot;:&quot;Janelas&quot;,&quot;path&quot;:&quot;/profissionais/janelas-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:13,&quot;title&quot;:&quot;Portas&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:true},{&quot;id&quot;:20,&quot;title&quot;:&quot;Portões de garagens&quot;,&quot;path&quot;:&quot;/profissionais/port-es-de-garagens-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Telhados e calhas&quot;,&quot;path&quot;:&quot;/profissionais/telhados-e-calhas-em-sao-goncalo&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Outras empresas e fornecedores de serviços&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:59,&quot;title&quot;:&quot;Adegas&quot;,&quot;path&quot;:&quot;/profissionais/adegas-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;Agentes imobiliários&quot;,&quot;path&quot;:&quot;/profissionais/agentes-imobili-rios-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:3,&quot;title&quot;:&quot;Artistas e artesãos&quot;,&quot;path&quot;:&quot;/profissionais/artistas-e-artes-os-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Design ecológico&quot;,&quot;path&quot;:&quot;/profissionais/design-ecol-gico-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;Designer CGI&quot;,&quot;path&quot;:&quot;/profissionais/designer-cgi-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Designers&quot;,&quot;path&quot;:&quot;/profissionais/designers-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Designers de iluminação&quot;,&quot;path&quot;:&quot;/profissionais/designers-de-ilumina-o-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Empresas de limpeza&quot;,&quot;path&quot;:&quot;/profissionais/empresas-de-limpeza-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Empresas de mudanças&quot;,&quot;path&quot;:&quot;/profissionais/empresas-de-mudan-as-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Escadas e corrimãos&quot;,&quot;path&quot;:&quot;/profissionais/escadas-e-corrim-os-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Escolas e organizações&quot;,&quot;path&quot;:&quot;/profissionais/escolas-e-organiza-es-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Espaços de crianças e bebês&quot;,&quot;path&quot;:&quot;/profissionais/espa-os-de-crian-as-e-beb-s-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Especialistas em energia solar&quot;,&quot;path&quot;:&quot;/profissionais/especialistas-em-energia-solar-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Fabricantes de cozinhas&quot;,&quot;path&quot;:&quot;/profissionais/fabricantes-de-cozinhas-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/profissionais/feng-shui-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Forjadores e ferreiros&quot;,&quot;path&quot;:&quot;/profissionais/forjadores-e-ferreiros-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Fotógrafos&quot;,&quot;path&quot;:&quot;/profissionais/fot-grafos-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home Staging&quot;,&quot;path&quot;:&quot;/profissionais/home-staging-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Imprensa, mídia e bloggers&quot;,&quot;path&quot;:&quot;/profissionais/imprensa-m-dia-e-bloggers-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Instalações e soluções elétricas&quot;,&quot;path&quot;:&quot;/profissionais/instala-es-e-solu-es-el-tricas-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Lojas online&quot;,&quot;path&quot;:&quot;/profissionais/lojas-online-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Outras empresas&quot;,&quot;path&quot;:&quot;/profissionais/outras-empresas-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Paisagistas de interiores&quot;,&quot;path&quot;:&quot;/profissionais/paisagistas-de-interiores-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Sistemas audiovisuais externos&quot;,&quot;path&quot;:&quot;/profissionais/sistemas-audiovisuais-externos-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Sistemas de fossas sépticas&quot;,&quot;path&quot;:&quot;/profissionais/sistemas-de-fossas-s-pticas-em-sao-goncalo&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Vidraceiros&quot;,&quot;path&quot;:&quot;/profissionais/vidraceiros-em-sao-goncalo&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;br&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/profissionais/service_areas/?search=&quot;,&quot;latitude&quot;:null,&quot;locale&quot;:&quot;br&quot;,&quot;longitude&quot;:null,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:&quot;/espacos/portas&quot;,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/6781167/locksmith-dublin&quot;,&quot;id&quot;:6781167,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1561977569/p/user/avatar/6781167/locksmith-in-dublin.jpg&quot;},&quot;city&quot;:&quot;Dublin&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Locksmith Dublin&quot;,&quot;company_category_id&quot;:13,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:3110625,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561978168/p/photo/image/3110625/24hr-emergency-locksmith-dublin.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:450},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3110628/&quot;,&quot;id&quot;:3110628,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561978172/p/photo/image/3110628/locksmiths-dublin-24hr-emergency.jpg&quot;,&quot;width&quot;:990,&quot;height&quot;:393},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6781167},&quot;resourcePath&quot;:&quot;/foto/3110628/locksmith-dublin-emergency-locksmith-services&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3110625/&quot;,&quot;id&quot;:3110625,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561978168/p/photo/image/3110625/24hr-emergency-locksmith-dublin.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:450},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6781167},&quot;resourcePath&quot;:&quot;/foto/3110625/locksmith-dublin-emergency-locksmith-services&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3110630/&quot;,&quot;id&quot;:3110630,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561978174/p/photo/image/3110630/mobile-key-cutting-dublin.jpg&quot;,&quot;width&quot;:648,&quot;height&quot;:258},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6781167},&quot;resourcePath&quot;:&quot;/foto/3110630/locksmith-dublin-emergency-locksmith-services&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3110626/&quot;,&quot;id&quot;:3110626,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561978170/p/photo/image/3110626/auto-car-locksmith-dublin.jpg&quot;,&quot;width&quot;:648,&quot;height&quot;:258},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6781167},&quot;resourcePath&quot;:&quot;/foto/3110626/locksmith-dublin-emergency-locksmith-services&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/6781167/locksmith-dublin&quot;,&quot;company_category_name&quot;:&quot;Portas&quot;,&quot;company_category_link&quot;:&quot;/profissionais/portas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/portas-em-dublin&quot;,&quot;short_description&quot;:&quot;24 Hour Locksmith Security Company in Dublin. Fully Vetted \u0026amp; Insured for your trust. Dispatched to you in 15min anywhere&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/7063802/locktec-locksmith-dublin&quot;,&quot;id&quot;:7063802,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1570548767/p/user/avatar/7063802/kn1vwcxt9vw2qidmz3gx.jpg&quot;},&quot;city&quot;:&quot;Dublin&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Locktec Locksmith Dublin&quot;,&quot;company_category_id&quot;:13,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3223657,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1570548866/p/photo/image/3223657/home-locksmith-locktec-dublin-2.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:2048},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3223658/&quot;,&quot;id&quot;:3223658,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1570548868/p/photo/image/3223658/lock-replacement-dublin.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:2048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7063802},&quot;resourcePath&quot;:&quot;/foto/3223658/door-repairs-dublin-locksmith-dublin-locktec&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3223660/&quot;,&quot;id&quot;:3223660,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1570548873/p/photo/image/3223660/locktec-locksmiths-dublin.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7063802},&quot;resourcePath&quot;:&quot;/foto/3223660/door-repairs-dublin-locksmith-dublin-locktec&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3223656/&quot;,&quot;id&quot;:3223656,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1570548864/p/photo/image/3223656/home-locksmith-locktec-dublin-1.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7063802},&quot;resourcePath&quot;:&quot;/foto/3223656/door-repairs-dublin-locksmith-dublin-locktec&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3223659/&quot;,&quot;id&quot;:3223659,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1570548870/p/photo/image/3223659/locksmith-dublin-airport-2.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7063802},&quot;resourcePath&quot;:&quot;/foto/3223659/door-repairs-dublin-locksmith-dublin-locktec&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3223657/&quot;,&quot;id&quot;:3223657,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1570548866/p/photo/image/3223657/home-locksmith-locktec-dublin-2.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:2048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7063802},&quot;resourcePath&quot;:&quot;/foto/3223657/door-repairs-dublin-locksmith-dublin-locktec&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/7063802/locktec-locksmith-dublin&quot;,&quot;company_category_name&quot;:&quot;Portas&quot;,&quot;company_category_link&quot;:&quot;/profissionais/portas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/portas-em-dublin&quot;,&quot;short_description&quot;:&quot;Locktec –\u0026nbsp;Locksmiths Dublin\u0026nbsp;simply put, we provide a complete range of professional locksmith services in all&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/9166860/k-perfil-industria-e-comercio-de-perfilados-ltda&quot;,&quot;id&quot;:9166860,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_267,w_267,x_20,y_0/c_fill,h_#height,q_70,w_#width/v1662058910/p/user/avatar/9166860/Kperfil_Imagem_Site.jpg&quot;,&quot;width&quot;:267,&quot;height&quot;:267},&quot;city&quot;:&quot;São Paulo&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;K-PERFIL INDÚSTRIA E COMERCIO DE PERFILADOS LTDA&quot;,&quot;company_category_id&quot;:13,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4221713,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662061464/p/photo/projects/zyaf12mox0jwt3wzrcnl.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4221712/&quot;,&quot;id&quot;:4221712,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662061449/p/photo/projects/yhwucjfbhvepqoil43af.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9166860},&quot;resourcePath&quot;:&quot;/foto/4221712/portas-de-aco-automaticas&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4221711/&quot;,&quot;id&quot;:4221711,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662061423/p/photo/projects/jdl1tbqv4kyknqmom0yj.jpg&quot;,&quot;width&quot;:5124,&quot;height&quot;:3192},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9166860},&quot;resourcePath&quot;:&quot;/foto/4221711/portas-de-aco-automaticas&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4221713/&quot;,&quot;id&quot;:4221713,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662061464/p/photo/projects/zyaf12mox0jwt3wzrcnl.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9166860},&quot;resourcePath&quot;:&quot;/foto/4221713/portas-de-aco-automaticas&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4221714/&quot;,&quot;id&quot;:4221714,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662061486/p/photo/projects/sdrgqyeqd4y2qzyl2yj9.jpg&quot;,&quot;width&quot;:4932,&quot;height&quot;:3168},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9166860},&quot;resourcePath&quot;:&quot;/foto/4221714/portas-de-aco-automaticas&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4221710/&quot;,&quot;id&quot;:4221710,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662061402/p/photo/projects/hrzqhr0hozhio1zjf5mc.jpg&quot;,&quot;width&quot;:4896,&quot;height&quot;:2868},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9166860},&quot;resourcePath&quot;:&quot;/foto/4221710/portas-de-aco-automaticas&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4221717/&quot;,&quot;id&quot;:4221717,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662061942/p/photo/projects/m5bzagdjmu8smtu7ovow.jpg&quot;,&quot;width&quot;:259,&quot;height&quot;:195},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9166860},&quot;resourcePath&quot;:&quot;/foto/4221717/porta-de-aco-manual&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/9166860/k-perfil-industria-e-comercio-de-perfilados-ltda&quot;,&quot;company_category_name&quot;:&quot;Portas&quot;,&quot;company_category_link&quot;:&quot;/profissionais/portas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/portas-em-sao-paulo&quot;,&quot;short_description&quot;:&quot;k-perfil ,tem 30 anos no mercado de portas de Aço Automática , Manual e Manutenção. Com uma equipe de técnicos qualificados&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/168156/del-hierro-design&quot;,&quot;id&quot;:168156,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1480431116/p/user/avatar/168156/logo_dh_homify.jpg&quot;,&quot;width&quot;:448,&quot;height&quot;:448},&quot;city&quot;:&quot;San Fernando&quot;,&quot;country&quot;:&quot;ar&quot;,&quot;display_name&quot;:&quot;DEL HIERRO DESIGN&quot;,&quot;company_category_id&quot;:13,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1466227,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1461068518/p/photo/image/1466227/_antonia_180x230.jpg&quot;,&quot;width&quot;:3341,&quot;height&quot;:4224},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1447323/&quot;,&quot;id&quot;:1447323,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1460056143/p/photo/image/1447323/Puerta_de_entrada_de_hierro_modelo_Sara_guarda.jpg&quot;,&quot;width&quot;:442,&quot;height&quot;:670},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:168156},&quot;resourcePath&quot;:&quot;/foto/1447323/puerta-de-entrada-rustica-moderna&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1466555/&quot;,&quot;id&quot;:1466555,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1461075125/p/photo/image/1466555/PUERTA_DE_ENTRADA_CEDRO_1763_1_80X2_30.jpg&quot;,&quot;width&quot;:799,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:168156},&quot;resourcePath&quot;:&quot;/foto/1466555/puerta-de-entrada-clasica&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1466628/&quot;,&quot;id&quot;:1466628,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1461076607/p/photo/image/1466628/1935_fatima.jpg&quot;,&quot;width&quot;:3128,&quot;height&quot;:2536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:168156},&quot;resourcePath&quot;:&quot;/foto/1466628/puerta-de-entrada-de-hierro&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1466224/&quot;,&quot;id&quot;:1466224,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1461068302/p/photo/image/1466224/_sara_160x230.jpg&quot;,&quot;width&quot;:3341,&quot;height&quot;:4222},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:168156},&quot;resourcePath&quot;:&quot;/foto/1466224/puertas-de-entrada-modernas&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4130153/&quot;,&quot;id&quot;:4130153,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1651246414/p/photo/projects/wmo91phbk5q5ftlxbm7c.jpg&quot;,&quot;width&quot;:4120,&quot;height&quot;:4578},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:168156},&quot;resourcePath&quot;:&quot;/foto/4130153/puerta-de-entrada&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4130163/&quot;,&quot;id&quot;:4130163,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1651246706/p/photo/projects/zdtoxu7dh6hb9utte7sw.jpg&quot;,&quot;width&quot;:4256,&quot;height&quot;:6419},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:168156},&quot;resourcePath&quot;:&quot;/foto/4130163/puerta-de-entrada&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/168156/del-hierro-design&quot;,&quot;company_category_name&quot;:&quot;Portas&quot;,&quot;company_category_link&quot;:&quot;/profissionais/portas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/portas-em-san-fernando&quot;,&quot;short_description&quot;:&quot;Fabrica argentina de puertas de hierro forjado &quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/99968/del-hierro-design&quot;,&quot;id&quot;:99968,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441291916/p/user/avatar/99968/foto_logo_DHb.jpg&quot;},&quot;city&quot;:&quot;San Fernando, Buenos Aires&quot;,&quot;country&quot;:&quot;ar&quot;,&quot;display_name&quot;:&quot;Del Hierro Design&quot;,&quot;company_category_id&quot;:13,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:876621,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441296111/p/photo/image/876621/puerta_de_entrada.jpg&quot;,&quot;width&quot;:797,&quot;height&quot;:453},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/876621/&quot;,&quot;id&quot;:876621,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441296111/p/photo/image/876621/puerta_de_entrada.jpg&quot;,&quot;width&quot;:797,&quot;height&quot;:453},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:99968},&quot;resourcePath&quot;:&quot;/foto/876621/puertas-de-entrada&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/876226/&quot;,&quot;id&quot;:876226,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441292368/p/photo/image/876226/arboleda_sin_guarda.jpg&quot;,&quot;width&quot;:336,&quot;height&quot;:444},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:99968},&quot;resourcePath&quot;:&quot;/foto/876226/puerta-de-entrada-de-hierro-forjado&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2037796/&quot;,&quot;id&quot;:2037796,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496236073/p/photo/image/2037796/2104_puerta_entrada_hierro_S_110x230.jpg&quot;,&quot;width&quot;:1800,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:99968},&quot;resourcePath&quot;:&quot;/foto/2037796/puerta-de-entrada-linea-clasica&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2037722/&quot;,&quot;id&quot;:2037722,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496235229/p/photo/image/2037722/3104_puerta_entrada_hierro_D_SZ_180x230.jpg&quot;,&quot;width&quot;:1800,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:99968},&quot;resourcePath&quot;:&quot;/foto/2037722/puerta-moderna-contemporanea&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2037884/&quot;,&quot;id&quot;:2037884,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496236915/p/photo/image/2037884/1802_puerta_entrada_hierro_D_180x230.jpg&quot;,&quot;width&quot;:1800,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:99968},&quot;resourcePath&quot;:&quot;/foto/2037884/puerta-de-entrada-linea-clasica&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2037886/&quot;,&quot;id&quot;:2037886,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496237120/p/photo/image/2037886/1840.jpg&quot;,&quot;width&quot;:1800,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:99968},&quot;resourcePath&quot;:&quot;/foto/2037886/puerta-de-entrada-linea-clasica&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/99968/del-hierro-design&quot;,&quot;company_category_name&quot;:&quot;Portas&quot;,&quot;company_category_link&quot;:&quot;/profissionais/portas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/portas-em-san-fernando-buenos-aires&quot;,&quot;short_description&quot;:&quot;Fabricamos puertas de hierro forjado artesanalmente. Renovamos constantemente nuestros diseños y contamos con un variado&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/67008/porte-del-passato&quot;,&quot;id&quot;:67008,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1462982497/p/user/avatar/67008/logo-porte-del-passato.jpg&quot;},&quot;city&quot;:&quot;Pistrino Di Citerna (Pg)&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Porte del Passato&quot;,&quot;company_category_id&quot;:13,&quot;review_average&quot;:5,&quot;reviews_count&quot;:6,&quot;cover_photo&quot;:{&quot;id&quot;:651472,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440711788/p/photo/image/651472/PdP_005.jpg&quot;,&quot;width&quot;:1271,&quot;height&quot;:979},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/738721/&quot;,&quot;id&quot;:738721,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441186235/p/photo/image/738721/DSC_8090__FILEminimizer_.jpg&quot;,&quot;width&quot;:1062,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:67008},&quot;resourcePath&quot;:&quot;/foto/738721/cucina-aurora&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/785399/&quot;,&quot;id&quot;:785399,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438326745/p/photo/image/785399/DSC_1750.jpg&quot;,&quot;width&quot;:3872,&quot;height&quot;:2592},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:67008},&quot;resourcePath&quot;:&quot;/foto/785399/cucina-la-mangiatoia&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1088039/&quot;,&quot;id&quot;:1088039,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1446806540/p/photo/image/1088039/mon63.jpg&quot;,&quot;width&quot;:729,&quot;height&quot;:622},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:67008},&quot;resourcePath&quot;:&quot;/foto/1088039/portoni-da-esterno&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/662049/&quot;,&quot;id&quot;:662049,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440747486/p/photo/image/662049/Ritoccata_5393.jpg&quot;,&quot;width&quot;:2850,&quot;height&quot;:2500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:67008},&quot;resourcePath&quot;:&quot;/foto/662049/cucina-vintage&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/738692/&quot;,&quot;id&quot;:738692,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441186233/p/photo/image/738692/DSC_6996__FILEminimizer_.jpg&quot;,&quot;width&quot;:1147,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:67008},&quot;resourcePath&quot;:&quot;/foto/738692/cucina-country&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/709076/&quot;,&quot;id&quot;:709076,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441104914/p/photo/image/709076/DSC_7949__FILEminimizer_.jpg&quot;,&quot;width&quot;:1179,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:67008},&quot;resourcePath&quot;:&quot;/foto/709076/cucina-essenza&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/67008/porte-del-passato&quot;,&quot;company_category_name&quot;:&quot;Portas&quot;,&quot;company_category_link&quot;:&quot;/profissionais/portas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/portas-em-pistrino-di-citerna-pg&quot;,&quot;short_description&quot;:&quot;Porte del Passato s.r.l.  è un’azienda che fa dell’alta qualità del prodotto realizzato, il suo marchio di distinzione.&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/5252371/withjis-위드지스&quot;,&quot;id&quot;:5252371,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1524784794/p/user/avatar/5252371/1위드지스-새로고-3-블랙-1400x630.jpg&quot;,&quot;width&quot;:1298,&quot;height&quot;:1298},&quot;city&quot;:&quot;인천광역시 서구 원창동 393-139&quot;,&quot;country&quot;:&quot;kr&quot;,&quot;display_name&quot;:&quot;WITHJIS(위드지스)&quot;,&quot;company_category_id&quot;:13,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2533810,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524554314/p/photo/image/2533810/1-0.jpg&quot;,&quot;width&quot;:1300,&quot;height&quot;:1300},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2536064/&quot;,&quot;id&quot;:2536064,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524613875/p/photo/image/2536064/2-0.jpg&quot;,&quot;width&quot;:1300,&quot;height&quot;:1300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5252371},&quot;resourcePath&quot;:&quot;/foto/2536064/경희궁의아침-프리미엄-슬라이딩-도어&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2536068/&quot;,&quot;id&quot;:2536068,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524613974/p/photo/image/2536068/3-2.jpg&quot;,&quot;width&quot;:1300,&quot;height&quot;:1300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5252371},&quot;resourcePath&quot;:&quot;/foto/2536068/모던-인테리어원-슬라이딩-도어&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2533968/&quot;,&quot;id&quot;:2533968,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524556591/p/photo/image/2533968/3-0.jpg&quot;,&quot;width&quot;:1300,&quot;height&quot;:1300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5252371},&quot;resourcePath&quot;:&quot;/foto/2533968/드레스룸-슬라이딩-도어-트리마제-갤러리아포레&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2536032/&quot;,&quot;id&quot;:2536032,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524611401/p/photo/image/2536032/5-6.jpg&quot;,&quot;width&quot;:1300,&quot;height&quot;:1300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5252371},&quot;resourcePath&quot;:&quot;/foto/2536032/현대건설-이천역세권-모델하우스-시공사례&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2536522/&quot;,&quot;id&quot;:2536522,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524642612/p/photo/image/2536522/1-0.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5252371},&quot;resourcePath&quot;:&quot;/foto/2536522/욕실도어-솔루션-방배동-빌라-카일룸&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2701023/&quot;,&quot;id&quot;:2701023,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1536021400/p/photo/image/2701023/KakaoTalk_20180824_132833497.jpg&quot;,&quot;width&quot;:5559,&quot;height&quot;:3498},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5252371},&quot;resourcePath&quot;:&quot;/foto/2701023/room-in-room-partition-wall-알루미늄-슬라이딩도어-유리슬라이딩도어&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/5252371/withjis-위드지스&quot;,&quot;company_category_name&quot;:&quot;Portas&quot;,&quot;company_category_link&quot;:&quot;/profissionais/portas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/portas-em-인천광역시-서구-원창동-393-139&quot;,&quot;short_description&quot;:&quot;WITHJIS(위드지스) - 새로운 공간이 열립니다. - 문의 : 대표전화 1577-5243 (인테리어 도어) \u0026nbsp;\u0026nbsp;\u0026nbsp;\u0026nbsp;\u0026nbsp;\u0026nbsp;대표전화 1588-4048 (시스템창호)&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/4203209/cong-ty-co-phan-nhom-đuc-fuco&quot;,&quot;id&quot;:4203209,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1509617391/p/user/avatar/4203209/nhomducfuco.jpg&quot;},&quot;city&quot;:&quot;Hà Nội&quot;,&quot;country&quot;:&quot;vn&quot;,&quot;display_name&quot;:&quot;Công ty cổ phần nhôm đúc Fuco&quot;,&quot;company_category_id&quot;:13,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:2260315,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1507298227/p/photo/image/2260315/cong-cua-hop-kim-nhom-duc-fuco-cao-cap-146.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2501241/&quot;,&quot;id&quot;:2501241,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1522522529/p/photo/image/2501241/cau-thang-hop-kim-bao-gia-nhom-duc-fuco-111.jpg&quot;,&quot;width&quot;:678,&quot;height&quot;:619},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4203209},&quot;resourcePath&quot;:&quot;/foto/2501241/bao-gia-cau-thang-nhom-đuc&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2501272/&quot;,&quot;id&quot;:2501272,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1522522612/p/photo/image/2501272/cau-thang-hop-kim-cong-nhom-duc-fuco-116.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:575},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4203209},&quot;resourcePath&quot;:&quot;/foto/2501272/bao-gia-cau-thang-nhom-đuc&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2501238/&quot;,&quot;id&quot;:2501238,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1522522521/p/photo/image/2501238/cau-thang-hop-kim-bao-gia-nhom-duc-fuco-13.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4203209},&quot;resourcePath&quot;:&quot;/foto/2501238/bao-gia-cau-thang-nhom-đuc&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2260141/&quot;,&quot;id&quot;:2260141,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1507294955/p/photo/image/2260141/cong-ty-nhom-duc-hop-kim-fuco-318.jpg&quot;,&quot;width&quot;:540,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4203209},&quot;resourcePath&quot;:&quot;/foto/2260141/gia-nhom-đuc&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2260322/&quot;,&quot;id&quot;:2260322,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1507298244/p/photo/image/2260322/cong-dep-nha-dep-nhom-duc-fuco-101.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:421},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4203209},&quot;resourcePath&quot;:&quot;/foto/2260322/cong-cua-hop-kim-nhom-đuc-hoa-la-tay&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2260338/&quot;,&quot;id&quot;:2260338,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1507298502/p/photo/image/2260338/nhom-duc-fuco-ha-noi-880.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4203209},&quot;resourcePath&quot;:&quot;/foto/2260338/cong-cua-hop-kim-nhom-đuc-hoa-la-tay&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/4203209/cong-ty-co-phan-nhom-đuc-fuco&quot;,&quot;company_category_name&quot;:&quot;Portas&quot;,&quot;company_category_link&quot;:&quot;/profissionais/portas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/portas-em-ha-noi&quot;,&quot;short_description&quot;:&quot;Công ty Fuco là doanh nghiệp chuyên sản xuất, kinh doanh và lắp đặt, cửa nhôm đúc, cổng nhôm đúc, hàng rào nhôm đúc, lan&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/8175976/portalmad-|-portas-e-janelas-solucoes-completas-em-esquadrias-de-madeira-de-alto-padrao&quot;,&quot;id&quot;:8175976,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1607701656/p/user/avatar/8175976/deix0ssyafvb9il8nky4.jpg&quot;},&quot;city&quot;:&quot;Porto União&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Portalmad | Portas e Janelas - Soluções completas em esquadrias de madeira de alto padrão&quot;,&quot;company_category_id&quot;:13,&quot;review_average&quot;:5,&quot;reviews_count&quot;:6,&quot;cover_photo&quot;:{&quot;id&quot;:3938656,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1629510640/p/photo/image/3938656/esquadrias-de-madeira-porta-pivotante-de-vidro-madeira-portalmad-portas.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:446},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3765666/&quot;,&quot;id&quot;:3765666,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613502801/p/photo/image/3765666/Decoracao-Esquadrias-Madeira-Portas-Janelas-casa-luxo-porta-de-entrada-Portalmad-alto-padrão-Arquitetura_101.jpg&quot;,&quot;width&quot;:3488,&quot;height&quot;:2616},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8175976},&quot;resourcePath&quot;:&quot;/foto/3765666/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3765665/&quot;,&quot;id&quot;:3765665,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613502786/p/photo/image/3765665/Decoracao-Esquadrias-Madeira-Portas-Janelas-casa-luxo-porta-de-entrada-Portalmad-alto-padrão-Arquitetura_100.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:719},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8175976},&quot;resourcePath&quot;:&quot;/foto/3765665/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3765664/&quot;,&quot;id&quot;:3765664,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613502767/p/photo/image/3765664/Decoracao-Esquadrias-Madeira-Portas-Janelas-casa-luxo-porta-de-entrada-Portalmad-alto-padrão-Arquitetura_99.jpg&quot;,&quot;width&quot;:3488,&quot;height&quot;:2616},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8175976},&quot;resourcePath&quot;:&quot;/foto/3765664/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3765663/&quot;,&quot;id&quot;:3765663,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613502752/p/photo/image/3765663/Decoracao-Esquadrias-Madeira-Portas-Janelas-casa-luxo-porta-de-entrada-Portalmad-alto-padrão-Arquitetura_98.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8175976},&quot;resourcePath&quot;:&quot;/foto/3765663/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3765662/&quot;,&quot;id&quot;:3765662,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613502742/p/photo/image/3765662/Decoracao-Esquadrias-Madeira-Portas-Janelas-casa-luxo-porta-de-entrada-Portalmad-alto-padrão-Arquitetura_97.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8175976},&quot;resourcePath&quot;:&quot;/foto/3765662/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3765568/&quot;,&quot;id&quot;:3765568,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613502112/p/photo/image/3765568/Decoracao-Esquadrias-Madeira-Portas-Janelas-casa-luxo-porta-de-entrada-Portalmad-alto-padrão-Arquitetura_6.jpg&quot;,&quot;width&quot;:2592,&quot;height&quot;:3872},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8175976},&quot;resourcePath&quot;:&quot;/foto/3765568/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/8175976/portalmad-|-portas-e-janelas-solucoes-completas-em-esquadrias-de-madeira-de-alto-padrao&quot;,&quot;company_category_name&quot;:&quot;Portas&quot;,&quot;company_category_link&quot;:&quot;/profissionais/portas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/portas-em-porto-uniao&quot;,&quot;short_description&quot;:&quot;A\u0026nbsp;Portalmad Portas e Janelas é uma indústria que fabrica portas de madeira janelas. Oferece soluções completas em esquadrias&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/571694/romagnoli-porte&quot;,&quot;id&quot;:571694,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1458118417/p/user/avatar/571694/Marchio_Romagnolisrl.jpg&quot;},&quot;city&quot;:&quot;Castelfidardo&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Romagnoli Porte&quot;,&quot;company_category_id&quot;:13,&quot;review_average&quot;:4,&quot;reviews_count&quot;:8,&quot;cover_photo&quot;:{&quot;id&quot;:1366118,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1456734252/p/photo/image/1366118/ALCHIMIA.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:687},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1403789/&quot;,&quot;id&quot;:1403789,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1458122085/p/photo/image/1403789/DALIA_02.jpg&quot;,&quot;width&quot;:5669,&quot;height&quot;:3897},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:571694},&quot;resourcePath&quot;:&quot;/foto/1403789/ambienti-classici&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1403861/&quot;,&quot;id&quot;:1403861,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1458123141/p/photo/image/1403861/ESSENTIAL_luxury.jpg&quot;,&quot;width&quot;:4145,&quot;height&quot;:5527},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:571694},&quot;resourcePath&quot;:&quot;/foto/1403861/ambienti-luxury&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1403576/&quot;,&quot;id&quot;:1403576,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1458119427/p/photo/image/1403576/CUBICA_01.jpg&quot;,&quot;width&quot;:4986,&quot;height&quot;:3510},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:571694},&quot;resourcePath&quot;:&quot;/foto/1403576/ambienti-contemporary&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1366124/&quot;,&quot;id&quot;:1366124,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1456734267/p/photo/image/1366124/SENSO_2.jpg&quot;,&quot;width&quot;:729,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:571694},&quot;resourcePath&quot;:&quot;/foto/1366124/realizzazioni&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1366121/&quot;,&quot;id&quot;:1366121,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1456734260/p/photo/image/1366121/OLYMPIA.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:687},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:571694},&quot;resourcePath&quot;:&quot;/foto/1366121/realizzazioni&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1403709/&quot;,&quot;id&quot;:1403709,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1458121236/p/photo/image/1403709/COUNTRY_03.jpg&quot;,&quot;width&quot;:2176,&quot;height&quot;:1632},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:571694},&quot;resourcePath&quot;:&quot;/foto/1403709/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/571694/romagnoli-porte&quot;,&quot;company_category_name&quot;:&quot;Portas&quot;,&quot;company_category_link&quot;:&quot;/profissionais/portas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/portas-em-castelfidardo&quot;,&quot;short_description&quot;:&quot;Professionalità ed esperienza sono sinonimo di Romagnoli. Una realtà che opera nel settore del legno da oltre 35 anni&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/834942/effebiquattro-s-p-a&quot;,&quot;id&quot;:834942,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1732,w_1732,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1527489631/p/user/avatar/834942/LOGO_SOCIAL.jpg&quot;,&quot;width&quot;:1732,&quot;height&quot;:1732},&quot;city&quot;:&quot;Seregno&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Effebiquattro S.p.A.&quot;,&quot;company_category_id&quot;:13,&quot;review_average&quot;:2,&quot;reviews_count&quot;:5,&quot;cover_photo&quot;:{&quot;id&quot;:1575770,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1467971877/p/photo/image/1575770/240_210_OK_STRIP_LOGO.jpg&quot;,&quot;width&quot;:4700,&quot;height&quot;:3525},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1575785/&quot;,&quot;id&quot;:1575785,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1467972004/p/photo/image/1575785/LED_AMBIENTATA_OK_LOGO.jpg&quot;,&quot;width&quot;:4223,&quot;height&quot;:3030},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:834942},&quot;resourcePath&quot;:&quot;/foto/1575785/ambientazioni&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2572760/&quot;,&quot;id&quot;:2572760,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527489961/p/photo/image/2572760/ADV_CAMELIA-1.jpg&quot;,&quot;width&quot;:1819,&quot;height&quot;:1286},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:834942},&quot;resourcePath&quot;:&quot;/foto/2572760/varie&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2132949/&quot;,&quot;id&quot;:2132949,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1500469154/p/photo/image/2132949/ADV_CASA_PROATTIVA-31.jpg&quot;,&quot;width&quot;:1819,&quot;height&quot;:1286},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:834942},&quot;resourcePath&quot;:&quot;/foto/2132949/casa-proattiva&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2306780/&quot;,&quot;id&quot;:2306780,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1510066997/p/photo/image/2306780/ADV_REFERENZA_NEWPORT-3.jpg&quot;,&quot;width&quot;:1818,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:834942},&quot;resourcePath&quot;:&quot;/foto/2306780/spazio-comfort-residenziale&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1991066/&quot;,&quot;id&quot;:1991066,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1493968316/p/photo/image/1991066/HOTEL_BOISERIE_3.jpg&quot;,&quot;width&quot;:4486,&quot;height&quot;:3750},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:834942},&quot;resourcePath&quot;:&quot;/foto/1991066/collezione-isola&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1575607/&quot;,&quot;id&quot;:1575607,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1467968776/p/photo/image/1575607/CREA_INTRECCIO_FN_DG.jpg&quot;,&quot;width&quot;:5907,&quot;height&quot;:3921},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:834942},&quot;resourcePath&quot;:&quot;/foto/1575607/crea&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/834942/effebiquattro-s-p-a&quot;,&quot;company_category_name&quot;:&quot;Portas&quot;,&quot;company_category_link&quot;:&quot;/profissionais/portas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/portas-em-seregno&quot;,&quot;short_description&quot;:&quot;Effebiquattro Milano è la prima azienda italiana nella produzione di porte interne. \nMario Barzaghi, è l’anima di Effebiquattro&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/5226704/maretich-aberturas-de-madera&quot;,&quot;id&quot;:5226704,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1523972536/p/user/avatar/5226704/22228386_2039634022937082_5319179615380631423_n.jpg&quot;},&quot;city&quot;:&quot;Córdoba, Provincia de Córdoba, Argentina&quot;,&quot;country&quot;:&quot;ar&quot;,&quot;display_name&quot;:&quot;Maretich Aberturas de Madera&quot;,&quot;company_category_id&quot;:13,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2578377,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527769073/p/photo/image/2578377/Gerber_1.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:3327},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3591020/&quot;,&quot;id&quot;:3591020,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597844282/p/photo/image/3591020/LEGNO_ENCHAPADA.jpg&quot;,&quot;width&quot;:6000,&quot;height&quot;:3992},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5226704},&quot;resourcePath&quot;:&quot;/foto/3591020/legno-enchapado-en-cedro&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2578386/&quot;,&quot;id&quot;:2578386,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527769283/p/photo/image/2578386/Gerber_10.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:4053},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5226704},&quot;resourcePath&quot;:&quot;/foto/2578386/puerta-de-tamano-y-proporciones-extraordinarias&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2578384/&quot;,&quot;id&quot;:2578384,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527769243/p/photo/image/2578384/Gerber_8.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:3327},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5226704},&quot;resourcePath&quot;:&quot;/foto/2578384/puerta-de-tamano-y-proporciones-extraordinarias&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2578377/&quot;,&quot;id&quot;:2578377,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527769073/p/photo/image/2578377/Gerber_1.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:3327},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5226704},&quot;resourcePath&quot;:&quot;/foto/2578377/puerta-de-tamano-y-proporciones-extraordinarias&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2578383/&quot;,&quot;id&quot;:2578383,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527769224/p/photo/image/2578383/Gerber_7.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:3327},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5226704},&quot;resourcePath&quot;:&quot;/foto/2578383/puerta-de-tamano-y-proporciones-extraordinarias&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2578385/&quot;,&quot;id&quot;:2578385,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527769264/p/photo/image/2578385/Gerber_9.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:4053},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5226704},&quot;resourcePath&quot;:&quot;/foto/2578385/puerta-de-tamano-y-proporciones-extraordinarias&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/5226704/maretich-aberturas-de-madera&quot;,&quot;company_category_name&quot;:&quot;Portas&quot;,&quot;company_category_link&quot;:&quot;/profissionais/portas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/portas-em-cordoba-provincia-de-cordoba-argentina&quot;,&quot;short_description&quot;:&quot;De la mano de su fundador Francisco Maretich, la empresa comenzó a trabajar en carpintería en el año 1952, años después&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/7465848/indupanel&quot;,&quot;id&quot;:7465848,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_940,w_940,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1586854623/p/user/avatar/7465848/VERTICALcolor.jpg&quot;,&quot;width&quot;:940,&quot;height&quot;:940},&quot;city&quot;:&quot;Cerceda, España&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;Indupanel&quot;,&quot;company_category_id&quot;:13,&quot;review_average&quot;:3,&quot;reviews_count&quot;:5,&quot;cover_photo&quot;:{&quot;id&quot;:3563445,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1595320098/p/photo/image/3563445/nuevos_modelos_baja.jpg&quot;,&quot;width&quot;:1557,&quot;height&quot;:765},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3427699/&quot;,&quot;id&quot;:3427699,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586854414/p/photo/image/3427699/VALGA_Pontevedra_4_IG.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:3198},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7465848},&quot;resourcePath&quot;:&quot;/foto/3427699/coleccion-avant&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3427800/&quot;,&quot;id&quot;:3427800,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586855411/p/photo/image/3427800/HIADES_badajoz.jpg&quot;,&quot;width&quot;:903,&quot;height&quot;:1120},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7465848},&quot;resourcePath&quot;:&quot;/foto/3427800/coleccion-tempo&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3427775/&quot;,&quot;id&quot;:3427775,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586855148/p/photo/image/3427775/MILO_ACERO_Vigo_IG.jpg&quot;,&quot;width&quot;:2844,&quot;height&quot;:2824},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7465848},&quot;resourcePath&quot;:&quot;/foto/3427775/coleccion-taracea&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3571878/&quot;,&quot;id&quot;:3571878,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1596093663/p/photo/image/3571878/Antiga_Clásica_8_Reja.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7465848},&quot;resourcePath&quot;:&quot;/foto/3571878/coleccion-clasica&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3563907/&quot;,&quot;id&quot;:3563907,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1595336689/p/photo/image/3563907/28_MISISIPI_700_DIAMANTE_COLOR.jpg&quot;,&quot;width&quot;:1800,&quot;height&quot;:3600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7465848},&quot;resourcePath&quot;:&quot;/foto/3563907/nuevos-modelos&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3582055/&quot;,&quot;id&quot;:3582055,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597041512/p/photo/image/3582055/suiza_oculto2b.jpg&quot;,&quot;width&quot;:2904,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7465848},&quot;resourcePath&quot;:&quot;/foto/3582055/nuevos-modelos&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/7465848/indupanel&quot;,&quot;company_category_name&quot;:&quot;Portas&quot;,&quot;company_category_link&quot;:&quot;/profissionais/portas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/portas-em-cerceda-espana&quot;,&quot;short_description&quot;:&quot;Empresa líder en fabricación de paneles decorativos de aluminio y PVC para puertas de entrada. Indupanel nace en el año&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/5961110/am-porte-sas&quot;,&quot;id&quot;:5961110,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_592,w_592,x_27,y_44/c_fill,h_#height,q_70,w_#width/v1553265006/p/user/avatar/5961110/48359004_1991522827551932_7173556310238035968_n23.jpg&quot;,&quot;width&quot;:592,&quot;height&quot;:592},&quot;city&quot;:&quot;Ciampino&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;AM PORTE SAS&quot;,&quot;company_category_id&quot;:13,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3001541,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1554739689/p/photo/image/3001541/t-h-chia-1485981-unsplash.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2905120/&quot;,&quot;id&quot;:2905120,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549532241/p/photo/image/2905120/depositphotos_1826896_original_20160425_1969001014_002.jpg&quot;,&quot;width&quot;:1134,&quot;height&quot;:850},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5961110},&quot;resourcePath&quot;:&quot;/foto/2905120/fg-porte-interne-in-legno&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2747425/&quot;,&quot;id&quot;:2747425,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1539351711/p/photo/image/2747425/16402934_1240334129337476_4362962115900038247_o.jpg&quot;,&quot;width&quot;:1300,&quot;height&quot;:866},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5961110},&quot;resourcePath&quot;:&quot;/foto/2747425/porte-blindate-su-misura-a-vetro&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2974770/&quot;,&quot;id&quot;:2974770,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1553272646/p/photo/image/2974770/29595176_1057391434412444_7180519675556581126_n.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5961110},&quot;resourcePath&quot;:&quot;/foto/2974770/finestre-in-pvc-spi-finestre-profilo-schuco&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3039943/&quot;,&quot;id&quot;:3039943,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1556900001/p/photo/image/3039943/Untitled_collage.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5961110},&quot;resourcePath&quot;:&quot;/foto/3039943/tende-da-sole-pergole&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2944041/&quot;,&quot;id&quot;:2944041,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1551710907/p/photo/image/2944041/1.jpg&quot;,&quot;width&quot;:705,&quot;height&quot;:881},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5961110},&quot;resourcePath&quot;:&quot;/foto/2944041/cisa-myevo-serratura-motorizzata&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3004115/&quot;,&quot;id&quot;:3004115,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1554883493/p/photo/image/3004115/20150209_122601.jpg&quot;,&quot;width&quot;:1817,&quot;height&quot;:2258},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5961110},&quot;resourcePath&quot;:&quot;/foto/3004115/porte-blindate-su-misura&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/5961110/am-porte-sas&quot;,&quot;company_category_name&quot;:&quot;Portas&quot;,&quot;company_category_link&quot;:&quot;/profissionais/portas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/portas-em-ciampino&quot;,&quot;short_description&quot;:&quot;L&#39; AM PORTE fondata trent&#39;anni fa a Ciampino (Roma) lavora con  competenza e professionalità nel settore della sicurezza&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/6420304/геона&quot;,&quot;id&quot;:6420304,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1551791553/p/user/avatar/6420304/fjP9pULnG5U.jpg&quot;},&quot;city&quot;:&quot;Санкт-Петербург&quot;,&quot;country&quot;:&quot;ru&quot;,&quot;display_name&quot;:&quot;ГЕОНА.&quot;,&quot;company_category_id&quot;:13,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2945413,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1551791802/p/photo/image/2945413/Корсо_3.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:960},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3210590/&quot;,&quot;id&quot;:3210590,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1569493720/p/photo/image/3210590/Теодор-_портал.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:762},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6420304},&quot;resourcePath&quot;:&quot;/foto/3210590/межкомнатные-и-входные-двери-геона&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2951840/&quot;,&quot;id&quot;:2951840,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1552119216/p/photo/image/2951840/Лейла.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6420304},&quot;resourcePath&quot;:&quot;/foto/2951840/межкомнатные-и-входные-двери-геона&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2951015/&quot;,&quot;id&quot;:2951015,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1552047324/p/photo/image/2951015/Валенсия_2.jpg&quot;,&quot;width&quot;:1397,&quot;height&quot;:783},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6420304},&quot;resourcePath&quot;:&quot;/foto/2951015/межкомнатные-и-входные-двери-геона&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2952184/&quot;,&quot;id&quot;:2952184,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1552147960/p/photo/image/2952184/Бриз.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1718},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6420304},&quot;resourcePath&quot;:&quot;/foto/2952184/межкомнатные-и-входные-двери-геона&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2945413/&quot;,&quot;id&quot;:2945413,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1551791802/p/photo/image/2945413/Корсо_3.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6420304},&quot;resourcePath&quot;:&quot;/foto/2945413/межкомнатные-и-входные-двери-геона&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2952208/&quot;,&quot;id&quot;:2952208,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1552151744/p/photo/image/2952208/Корсо_с_панелями.jpg&quot;,&quot;width&quot;:3661,&quot;height&quot;:3661},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6420304},&quot;resourcePath&quot;:&quot;/foto/2952208/межкомнатные-и-входные-двери-геона&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/6420304/геона&quot;,&quot;company_category_name&quot;:&quot;Portas&quot;,&quot;company_category_link&quot;:&quot;/profissionais/portas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/portas-em-санкт-петербург&quot;,&quot;short_description&quot;:&quot;Фабрика дверей Geona – ведущий производитель дверей на рынке России и в странах Ближнего Зарубежья. Работает с 2000 года&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/144570/anthell-electronics&quot;,&quot;id&quot;:144570,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_118,w_118,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1445599309/p/user/avatar/144570/Bild_34.jpg&quot;,&quot;width&quot;:118,&quot;height&quot;:118},&quot;city&quot;:&quot;Kappelrodeck&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Anthell Electronics&quot;,&quot;company_category_id&quot;:13,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1034793,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1445593856/p/photo/image/1034793/SAC701C-MC4.jpg&quot;,&quot;width&quot;:410,&quot;height&quot;:411},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2873449/&quot;,&quot;id&quot;:2873449,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1547729722/p/photo/image/2873449/Bild2.jpg&quot;,&quot;width&quot;:356,&quot;height&quot;:322},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:144570},&quot;resourcePath&quot;:&quot;/foto/2873449/innenstation&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3618489/&quot;,&quot;id&quot;:3618489,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1600326367/p/photo/image/3618489/USB_Netzteil_1.jpg&quot;,&quot;width&quot;:797,&quot;height&quot;:614},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:144570},&quot;resourcePath&quot;:&quot;/foto/3618489/zubehor&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3476315/&quot;,&quot;id&quot;:3476315,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588931539/p/photo/image/3476315/Briefkasten_21.jpg&quot;,&quot;width&quot;:927,&quot;height&quot;:732},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:144570},&quot;resourcePath&quot;:&quot;/foto/3476315/briefkasten-ganz-nach-ihren-individuellen-wunschen&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1034828/&quot;,&quot;id&quot;:1034828,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1445594195/p/photo/image/1034828/SAC701B-D.jpg&quot;,&quot;width&quot;:410,&quot;height&quot;:411},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:144570},&quot;resourcePath&quot;:&quot;/foto/1034828/modulares-system&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1034829/&quot;,&quot;id&quot;:1034829,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1445594250/p/photo/image/1034829/701CK_Z_DT.jpg&quot;,&quot;width&quot;:572,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:144570},&quot;resourcePath&quot;:&quot;/foto/1034829/modulares-system&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1034827/&quot;,&quot;id&quot;:1034827,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1445594167/p/photo/image/1034827/SAC701B-DT.jpg&quot;,&quot;width&quot;:411,&quot;height&quot;:411},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:144570},&quot;resourcePath&quot;:&quot;/foto/1034827/modulares-system&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/144570/anthell-electronics&quot;,&quot;company_category_name&quot;:&quot;Portas&quot;,&quot;company_category_link&quot;:&quot;/profissionais/portas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/portas-em-kappelrodeck&quot;,&quot;short_description&quot;:&quot;Anthell Electronics - Innovative Zutrittssysteme Die Haustür verbindet öffentlichen und privaten Lebensraum. Auf Komfort&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/796485/puertas-castalla&quot;,&quot;id&quot;:796485,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_750,w_750,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1506333173/p/user/avatar/796485/fondo_negro_Castalla_FACEBOOK.jpg&quot;,&quot;width&quot;:750,&quot;height&quot;:750},&quot;city&quot;:&quot;Castalla&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;Puertas Castalla&quot;,&quot;company_category_id&quot;:13,&quot;review_average&quot;:3,&quot;reviews_count&quot;:31,&quot;cover_photo&quot;:{&quot;id&quot;:2489645,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1521733528/p/photo/image/2489645/160531_BALALAIKA_NEGRA_CAPAS_TANIA_MOLDURA_MAL.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:3750},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1494074/&quot;,&quot;id&quot;:1494074,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1462460730/p/photo/image/1494074/Puertas_Castalla_BAROJA.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1107},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:796485},&quot;resourcePath&quot;:&quot;/foto/1494074/serie-lacada&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1494118/&quot;,&quot;id&quot;:1494118,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1462461704/p/photo/image/1494118/Puertas_Castalla_HERMES-2.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:771},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:796485},&quot;resourcePath&quot;:&quot;/foto/1494118/serie-imagin&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1493524/&quot;,&quot;id&quot;:1493524,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1462444946/p/photo/image/1493524/Puertas_Castalla_BAJO_SX.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1302},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:796485},&quot;resourcePath&quot;:&quot;/foto/1493524/serie-carpintera&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2489650/&quot;,&quot;id&quot;:2489650,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1521733590/p/photo/image/2489650/Viura_tinte_ceniza.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:796485},&quot;resourcePath&quot;:&quot;/foto/2489650/serie-costa-marfil&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1493984/&quot;,&quot;id&quot;:1493984,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1462457521/p/photo/image/1493984/Puertas_Castalla_VIURA.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:756},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:796485},&quot;resourcePath&quot;:&quot;/foto/1493984/serie-costa-marfil&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1493982/&quot;,&quot;id&quot;:1493982,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1462457515/p/photo/image/1493982/Puertas_Castalla_MERLOT.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1100},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:796485},&quot;resourcePath&quot;:&quot;/foto/1493982/serie-costa-marfil&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/796485/puertas-castalla&quot;,&quot;company_category_name&quot;:&quot;Portas&quot;,&quot;company_category_link&quot;:&quot;/profissionais/portas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/portas-em-castalla&quot;,&quot;short_description&quot;:&quot;Desde 1989 creamos puertas y mobiliario (armarios, vestidores, panelados, mueble auxiliar,...) de diseño a medida para más&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/7308047/portes-design&quot;,&quot;id&quot;:7308047,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1580477953/p/user/avatar/7308047/logo_TdeL_PORTESDESIGN_2.jpg&quot;},&quot;city&quot;:&quot;Lyon, France&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;Portes Design&quot;,&quot;company_category_id&quot;:13,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3364739,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1582883197/p/photo/image/3364739/ARETE-L-PGS_de_DND.jpg&quot;,&quot;width&quot;:978,&quot;height&quot;:411},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3421589/&quot;,&quot;id&quot;:3421589,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586512300/p/photo/image/3421589/Bisystem_vertina_verticale_parquet_nero_profondo.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7308047},&quot;resourcePath&quot;:&quot;/foto/3421589/inspirations-garofoli-–-avril-2020&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3527722/&quot;,&quot;id&quot;:3527722,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592570247/p/photo/image/3527722/filomuro_bisystem_fume_trasparente_01.jpg&quot;,&quot;width&quot;:1654,&quot;height&quot;:2068},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7308047},&quot;resourcePath&quot;:&quot;/foto/3527722/inspirations-garofoli-juin-2020&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3364740/&quot;,&quot;id&quot;:3364740,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1582883285/p/photo/image/3364740/ARETE_PGS_de_DND.jpg&quot;,&quot;width&quot;:1134,&quot;height&quot;:462},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7308047},&quot;resourcePath&quot;:&quot;/foto/3364740/poignees-boutons-canon-de-fusil-rond&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3364748/&quot;,&quot;id&quot;:3364748,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1582883479/p/photo/image/3364748/Bouton_de_meuble_Z1729-BB_de_Turnstyle.jpg&quot;,&quot;width&quot;:1153,&quot;height&quot;:866},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7308047},&quot;resourcePath&quot;:&quot;/foto/3364748/poignees-boutons-canon-de-fusil-rond&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3364750/&quot;,&quot;id&quot;:3364750,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1582883552/p/photo/image/3364750/Paire_de_cuvettes_SD202PGS_de_DND.jpg&quot;,&quot;width&quot;:999,&quot;height&quot;:811},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7308047},&quot;resourcePath&quot;:&quot;/foto/3364750/poignees-boutons-canon-de-fusil-rond&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3364741/&quot;,&quot;id&quot;:3364741,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1582883379/p/photo/image/3364741/Bouton_de_meuble_Z1727-AP_de_Turnstyle.jpg&quot;,&quot;width&quot;:1153,&quot;height&quot;:866},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7308047},&quot;resourcePath&quot;:&quot;/foto/3364741/poignees-boutons-canon-de-fusil-rond&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/7308047/portes-design&quot;,&quot;company_category_name&quot;:&quot;Portas&quot;,&quot;company_category_link&quot;:&quot;/profissionais/portas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/portas-em-lyon-france&quot;,&quot;short_description&quot;:&quot;Conçoit la porte et poignée haut de gamme comme un meuble et un accessoire à part entière. \nDécouvrez les collections pour&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/2082139/clayton-munroe&quot;,&quot;id&quot;:2082139,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1481637358/p/user/avatar/2082139/Houzz_logo_drop_shadow.jpg&quot;},&quot;city&quot;:&quot;Totnes&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Clayton Munroe&quot;,&quot;company_category_id&quot;:13,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1738984,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1481892403/p/photo/image/1738984/AMBIANCE_HOOKS.jpg&quot;,&quot;width&quot;:3220,&quot;height&quot;:1931},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1738984/&quot;,&quot;id&quot;:1738984,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1481892403/p/photo/image/1738984/AMBIANCE_HOOKS.jpg&quot;,&quot;width&quot;:3220,&quot;height&quot;:1931},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2082139},&quot;resourcePath&quot;:&quot;/foto/1738984/hooks-for-keys-or-cups-or-for-what-ever-you-want-&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1884814/&quot;,&quot;id&quot;:1884814,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1488557562/p/photo/image/1884814/6.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2082139},&quot;resourcePath&quot;:&quot;/foto/1884814/the-classic-cremone-door-or-window-bolt&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2191050/&quot;,&quot;id&quot;:2191050,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503399117/p/photo/image/2191050/AMBIANCE_CELTIC_CURTAIN.jpg&quot;,&quot;width&quot;:3227,&quot;height&quot;:4059},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2082139},&quot;resourcePath&quot;:&quot;/foto/2191050/the-celtic-curtain-pole-and-tie-back&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2191411/&quot;,&quot;id&quot;:2191411,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503402447/p/photo/image/2191411/DMI0433.jpg&quot;,&quot;width&quot;:3008,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2082139},&quot;resourcePath&quot;:&quot;/foto/2191411/the-ivy-cabinet-pull&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2190906/&quot;,&quot;id&quot;:2190906,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503398121/p/photo/image/2190906/11-510_t_latch.jpg&quot;,&quot;width&quot;:1300,&quot;height&quot;:2040},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2082139},&quot;resourcePath&quot;:&quot;/foto/2190906/the-11-510-thumblatch&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1735045/&quot;,&quot;id&quot;:1735045,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1481641020/p/photo/image/1735045/staverton_thumblatch_2.jpg&quot;,&quot;width&quot;:1185,&quot;height&quot;:578},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2082139},&quot;resourcePath&quot;:&quot;/foto/1735045/forging-the-staverton-thumblatch&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/2082139/clayton-munroe&quot;,&quot;company_category_name&quot;:&quot;Portas&quot;,&quot;company_category_link&quot;:&quot;/profissionais/portas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/portas-em-totnes&quot;,&quot;short_description&quot;:&quot;Clayton Munroe specialise in the manufacture and distribution of a wide range of design orientated door, window and cabinet&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/7348599/inportas&quot;,&quot;id&quot;:7348599,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1582237584/p/user/avatar/7348599/ghr3wsy6qkp4a8bsttue.jpg&quot;},&quot;city&quot;:&quot;Rio de Mouro, Portugal&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;InPortas&quot;,&quot;company_category_id&quot;:13,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3361873,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1582730501/p/photo/image/3361873/Porta_Oculta_HIDE.jpg&quot;,&quot;width&quot;:3751,&quot;height&quot;:2500},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3361876/&quot;,&quot;id&quot;:3361876,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1582730556/p/photo/image/3361876/Porta_Oculta_HIDE_2.jpg&quot;,&quot;width&quot;:3751,&quot;height&quot;:2500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7348599},&quot;resourcePath&quot;:&quot;/foto/3361876/porta-de-interior-oculta&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3484451/&quot;,&quot;id&quot;:3484451,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1589450257/p/photo/image/3484451/hide.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1364},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7348599},&quot;resourcePath&quot;:&quot;/foto/3484451/porta-de-interior-oculta&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3484503/&quot;,&quot;id&quot;:3484503,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1589451225/p/photo/image/3484503/dddddddddd.jpg&quot;,&quot;width&quot;:540,&quot;height&quot;:405},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7348599},&quot;resourcePath&quot;:&quot;/foto/3484503/porta-de-interior-dobravel&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3507360/&quot;,&quot;id&quot;:3507360,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591090696/p/photo/image/3507360/sssss.jpg&quot;,&quot;width&quot;:1439,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7348599},&quot;resourcePath&quot;:&quot;/foto/3507360/porta-de-interior-natura-grande&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3356588/&quot;,&quot;id&quot;:3356588,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1582270711/p/photo/image/3356588/PortaDESIRE_model2_UV_aro_Level_Simple.jpg&quot;,&quot;width&quot;:4500,&quot;height&quot;:3001},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7348599},&quot;resourcePath&quot;:&quot;/foto/3356588/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3473104/&quot;,&quot;id&quot;:3473104,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588775652/p/photo/image/3473104/PortaFOCUS_4A_cplOrzechNaturalny_PsElegance_klamkaElegantCzarna_arn_Porta_RN_1.jpg&quot;,&quot;width&quot;:2594,&quot;height&quot;:1730},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7348599},&quot;resourcePath&quot;:&quot;/foto/3473104/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/7348599/inportas&quot;,&quot;company_category_name&quot;:&quot;Portas&quot;,&quot;company_category_link&quot;:&quot;/profissionais/portas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/portas-em-rio-de-mouro-portugal&quot;,&quot;short_description&quot;:&quot;InPortas é uma marca que oferece Portas de Interior de qualidade superior. No nosso Showroom, pode escolher mais de 2000&quot;}],&quot;total&quot;:989,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3223656/&quot;,&quot;id&quot;:3223656,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1570548864/p/photo/image/3223656/home-locksmith-locktec-dublin-1.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7063802},&quot;resourcePath&quot;:&quot;/foto/3223656/door-repairs-dublin-locksmith-dublin-locktec&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4214659/&quot;,&quot;id&quot;:4214659,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661220278/p/photo/projects/yzhac7dhkntkb17wqsqu.jpg&quot;,&quot;width&quot;:410,&quot;height&quot;:530},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9155261},&quot;resourcePath&quot;:&quot;/foto/4214659/역삼휴게텔【dalpøcha3닷net】-달포차-역삼오피⍠역삼오피⋋역삼오피✯역삼건마&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4214722/&quot;,&quot;id&quot;:4214722,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661222663/p/photo/projects/n21ku6wolvclx12llos2.jpg&quot;,&quot;width&quot;:410,&quot;height&quot;:530},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9155261},&quot;resourcePath&quot;:&quot;/foto/4214722/【dalpocha5、com】달림포차⌶역삼오피-역삼오피✭역삼건마-역삼키스방≑역삼오피&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4214744/&quot;,&quot;id&quot;:4214744,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661224183/p/photo/projects/yrphbsexgpd0c2yinrri.jpg&quot;,&quot;width&quot;:410,&quot;height&quot;:530},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9155261},&quot;resourcePath&quot;:&quot;/foto/4214744/수원오피⍫【dalpocha3ᆞnet】⍫수원건마-달림포차★수원오피⌇-수원휴게텔&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4227056/&quot;,&quot;id&quot;:4227056,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662748931/p/photo/projects/wipftjgbaw6tzf7a7vgd.png&quot;,&quot;width&quot;:640,&quot;height&quot;:450},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9174682},&quot;resourcePath&quot;:&quot;/foto/4227056/viarecta-deutschland-beoordelingen-ingredienten-voordelen-werk-kosten-en-bestelling&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4214689/&quot;,&quot;id&quot;:4214689,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661220814/p/photo/projects/fm7brw82hvgtv5dqnp0a.jpg&quot;,&quot;width&quot;:410,&quot;height&quot;:530},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9155261},&quot;resourcePath&quot;:&quot;/foto/4214689/【dalpocha5、com】달포차⌡청주오피-청주오피✦청주건마-청주키스방∶청주오피&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4214720/&quot;,&quot;id&quot;:4214720,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661221702/p/photo/projects/uxfofuqtzg8afapcc5b8.jpg&quot;,&quot;width&quot;:410,&quot;height&quot;:530},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9155261},&quot;resourcePath&quot;:&quot;/foto/4214720/달포차【dalpocha3ᆞnet】부천스파-부천오피⍂부천건마❋부천오피⍂부천오피&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3733479/&quot;,&quot;id&quot;:3733479,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610963616/p/photo/image/3733479/DSC07097-Edit.jpg&quot;,&quot;width&quot;:1391,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6975675},&quot;resourcePath&quot;:&quot;/foto/3733479/traditional-architecture-interiors&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4214748/&quot;,&quot;id&quot;:4214748,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661224816/p/photo/projects/uqox0ko2linuytgjblpc.jpg&quot;,&quot;width&quot;:410,&quot;height&quot;:530},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9155261},&quot;resourcePath&quot;:&quot;/foto/4214748/역삼오피⍠【dalpocha3ᆞnet】⍠역삼건마-달림포차✸역삼오피〝-역삼휴게텔&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4218636/&quot;,&quot;id&quot;:4218636,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661623629/p/photo/projects/zzgmle4et5kubtjh3fxc.png&quot;,&quot;width&quot;:640,&quot;height&quot;:425},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9160957},&quot;resourcePath&quot;:&quot;/foto/4218636/where-to-buy-the-apple-keto-gummies-australia&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3223657/&quot;,&quot;id&quot;:3223657,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1570548866/p/photo/image/3223657/home-locksmith-locktec-dublin-2.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:2048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7063802},&quot;resourcePath&quot;:&quot;/foto/3223657/door-repairs-dublin-locksmith-dublin-locktec&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4214741/&quot;,&quot;id&quot;:4214741,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661223445/p/photo/projects/hvkggl2xrfij2ibvehhw.jpg&quot;,&quot;width&quot;:410,&quot;height&quot;:530},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9155261},&quot;resourcePath&quot;:&quot;/foto/4214741/천안오피≫【dalpocha5、com】⌉달포차⌉-천안오피-천안건마-천안오피&quot;}],&quot;searchCity&quot;:&quot;Sao Goncalo&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Belém&quot;,&quot;href&quot;:&quot;/profissionais/portas-em-belem&quot;},{&quot;name&quot;:&quot;Belo Horizonte&quot;,&quot;href&quot;:&quot;/profissionais/portas-em-belo-horizonte&quot;},{&quot;name&quot;:&quot;Brasília&quot;,&quot;href&quot;:&quot;/profissionais/portas-em-brasilia&quot;},{&quot;name&quot;:&quot;Campinas&quot;,&quot;href&quot;:&quot;/profissionais/portas-em-campinas&quot;},{&quot;name&quot;:&quot;Campo Grande&quot;,&quot;href&quot;:&quot;/profissionais/portas-em-campo-grande&quot;},{&quot;name&quot;:&quot;Curitiba&quot;,&quot;href&quot;:&quot;/profissionais/portas-em-curitiba&quot;},{&quot;name&quot;:&quot;Duque de Caxias&quot;,&quot;href&quot;:&quot;/profissionais/portas-em-duque-de-caxias&quot;},{&quot;name&quot;:&quot;Fortaleza&quot;,&quot;href&quot;:&quot;/profissionais/portas-em-fortaleza&quot;},{&quot;name&quot;:&quot;Goiânia&quot;,&quot;href&quot;:&quot;/profissionais/portas-em-goiania&quot;},{&quot;name&quot;:&quot;Guarulhos&quot;,&quot;href&quot;:&quot;/profissionais/portas-em-guarulhos&quot;},{&quot;name&quot;:&quot;Maceió&quot;,&quot;href&quot;:&quot;/profissionais/portas-em-maceio&quot;},{&quot;name&quot;:&quot;Manaus&quot;,&quot;href&quot;:&quot;/profissionais/portas-em-manaus&quot;},{&quot;name&quot;:&quot;Natal&quot;,&quot;href&quot;:&quot;/profissionais/portas-em-natal&quot;},{&quot;name&quot;:&quot;Porto Alegre&quot;,&quot;href&quot;:&quot;/profissionais/portas-em-porto-alegre&quot;},{&quot;name&quot;:&quot;Recife&quot;,&quot;href&quot;:&quot;/profissionais/portas-em-recife&quot;},{&quot;name&quot;:&quot;Rio de Janeiro&quot;,&quot;href&quot;:&quot;/profissionais/portas-em-rio-de-janeiro&quot;},{&quot;name&quot;:&quot;Salvador&quot;,&quot;href&quot;:&quot;/profissionais/portas-em-salvador&quot;},{&quot;name&quot;:&quot;São Gonçalo&quot;,&quot;href&quot;:&quot;/profissionais/portas-em-sao-goncalo&quot;},{&quot;name&quot;:&quot;São Luís&quot;,&quot;href&quot;:&quot;/profissionais/portas-em-sao-luis&quot;},{&quot;name&quot;:&quot;São Paulo&quot;,&quot;href&quot;:&quot;/profissionais/portas-em-sao-paulo&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filtro"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filtro
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancelar"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancelar
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Profissionais","item":"https://www.homify.com.br/profissionais"},{"@type":"ListItem","position":2,"Name":"portas","item":"https://www.homify.com.br/profissionais/portas"},{"@type":"ListItem","position":3,"Name":"Sao Goncalo","item":"https://www.homify.com.br/profissionais/portas-em-sao-goncalo"}]}
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"Locksmith Dublin","url":"https://www.homify.com.br/profissionais/6781167/locksmith-dublin"},{"@type":"ListItem","position":2,"name":"Locktec Locksmith Dublin","url":"https://www.homify.com.br/profissionais/7063802/locktec-locksmith-dublin"},{"@type":"ListItem","position":3,"name":"K-PERFIL INDÚSTRIA E COMERCIO DE PERFILADOS LTDA","url":"https://www.homify.com.br/profissionais/9166860/k-perfil-industria-e-comercio-de-perfilados-ltda"},{"@type":"ListItem","position":4,"name":"DEL HIERRO DESIGN","url":"https://www.homify.com.br/profissionais/168156/del-hierro-design"},{"@type":"ListItem","position":5,"name":"Del Hierro Design","url":"https://www.homify.com.br/profissionais/99968/del-hierro-design"},{"@type":"ListItem","position":6,"name":"Porte del Passato","url":"https://www.homify.com.br/profissionais/67008/porte-del-passato"},{"@type":"ListItem","position":7,"name":"WITHJIS(위드지스)","url":"https://www.homify.com.br/profissionais/5252371/withjis"},{"@type":"ListItem","position":8,"name":"Công ty cổ phần nhôm đúc Fuco","url":"https://www.homify.com.br/profissionais/4203209/cong-ty-c-ph-n-nhom-duc-fuco"},{"@type":"ListItem","position":9,"name":"Portalmad | Portas e Janelas - Soluções completas em esquadrias de madeira de alto padrão","url":"https://www.homify.com.br/profissionais/8175976/portalmad-portas-e-janelas-solucoes-completas-em-esquadrias-de-madeira-de-alto-padrao"},{"@type":"ListItem","position":10,"name":"Romagnoli Porte","url":"https://www.homify.com.br/profissionais/571694/romagnoli-porte"},{"@type":"ListItem","position":11,"name":"Effebiquattro S.p.A.","url":"https://www.homify.com.br/profissionais/834942/effebiquattro-s-p-a"},{"@type":"ListItem","position":12,"name":"Maretich Aberturas de Madera","url":"https://www.homify.com.br/profissionais/5226704/maretich-aberturas-de-madera"},{"@type":"ListItem","position":13,"name":"Indupanel","url":"https://www.homify.com.br/profissionais/7465848/indupanel"},{"@type":"ListItem","position":14,"name":"AM PORTE SAS","url":"https://www.homify.com.br/profissionais/5961110/am-porte-sas"},{"@type":"ListItem","position":15,"name":"ГЕОНА.","url":"https://www.homify.com.br/profissionais/6420304"},{"@type":"ListItem","position":16,"name":"Anthell Electronics","url":"https://www.homify.com.br/profissionais/144570/anthell-electronics"},{"@type":"ListItem","position":17,"name":"Puertas Castalla","url":"https://www.homify.com.br/profissionais/796485/puertas-castalla"},{"@type":"ListItem","position":18,"name":"Portes Design","url":"https://www.homify.com.br/profissionais/7308047/portes-design"},{"@type":"ListItem","position":19,"name":"Clayton Munroe","url":"https://www.homify.com.br/profissionais/2082139/clayton-munroe"},{"@type":"ListItem","position":20,"name":"InPortas","url":"https://www.homify.com.br/profissionais/7348599/inportas"}]}
  </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.5b2ecfedd32250029576.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/portas-em-sao-goncalo" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção" alt="O homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, o homify promove a partilha de ideias e os contatos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em todo o Brasil e Europa.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/pt"
        target="_blank"
      >
        Apoio &amp; Suporte
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registre sua empresa gratuitamente
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Seja <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/termos_de_uso"
        target=""
      >
        Termos de uso
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacidade"
        target=""
      >
        Política de privacidade
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/termos_legais"
        target=""
      >
        Termos legais
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/distintivos"
        target=""
      >
        Distintivos
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topicos"
        target=""
      >
        Tópicos
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Tenha uma experiência ainda melhor!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/br/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_br.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_br.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/portas-em-sao-goncalo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -br flag-link-br"></span>
        </span>
				BRASIL
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - transforme a sua casa
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Navegue por milhões de fotos com o app da homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.com.br%2Fprofissionais%2Fportas-em-sao-goncalo&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        BAIXAR O APP GRÁTIS
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          Não, obrigado(a)
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.3cdaf73c94d46ac2cc19.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com.br/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
