<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="pt-BR" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB8JZZ3');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="Gmld4tNNNv4pCvybBXadXnBivqTPwTtrvdgVsZTxcVY" name="google-site-verification">
    <meta content="85166fa595cac3fb29ccadf6f404bf1b" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-70a2799b73.css" rel="stylesheet">
<link href="/assets/forms-ltr-26646d12d3.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="br",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-7",googleTrackingDomain:"homify.com.br",env:"production",locale:"br",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espa\xe7os",icon:"instagram"},professionals:{type:"Profissionais",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: br.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Revista",icon:"instagram"},projects:{type:"Projetos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/br.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'br'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.41266ff2d35da60e12f2.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title>Designer CGI - Goiania Go Brasil: Encontre os profissionais ideais | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="mYxkiVL/jnfk6nnHLz7vH0DbI/w3jKzbcnxicZPbNjZ0Mez9twk8tAbQivjwrfGdD1MmozyE8j8S3Q025iCQdg==" name="csrf-token">

<link href='https://www.homify.com.br/profissionais/designer-cgi-em-goiania-go-brasil' rel='canonical' />





<meta name="description" property="og:description" content="Designer CGI - Goiania Go Brasil: Encontre os Designer CGI ideais da região. Veja os perfis, as avaliações e contate o profissional perfeito para o seu projeto." lang="pt-BR">
<meta name="keywords" content="homify, arquitetos, designers de interiores, mobilário, construção, viver, decoração" lang="pt-BR">

<meta content="article" property="og:type">
<meta content="homify.com.br" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Designer CGI - Goiania Go Brasil: Encontre os profissionais ideais | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/profissionais/designer-cgi-em-goiania-go-brasil"},"","/profissionais/designer-cgi-em-goiania-go-brasil")</script>
<style id=css></style>

</head>
<body class="layout locale--br" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacidade\&quot;\u003ePolítica de Privacidade\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="fechar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Ваш браузер устарел.
	</p>
	<p class="popup-browser-banner">
		Para garantir a melhor experiência em nossa plataforma, por favor faça o download de outros navegadores gratuitamente. Basta clicar no ícone!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-NB8JZZ3'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção"	
     alt="O homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, o homify promove a partilha de ideias e os contatos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em todo o Brasil e Europa.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacos">
          Espaços
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profissionais">
          Profissionais
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/revista">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Torne-se um profissional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Logout</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Entrar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;br&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.6a21bbd8213213365dda.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção"	
     alt="O homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, o homify promove a partilha de ideias e os contatos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em todo o Brasil e Europa.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção"	
     alt="O homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, o homify promove a partilha de ideias e os contatos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em todo o Brasil e Europa.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Torne-se um profissional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Entrar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;br&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;settingPath&quot;:&quot;/opcoes&quot;,&quot;newProjectPath&quot;:&quot;/projetos/novo&quot;,&quot;newOfferPath&quot;:&quot;/ofertas/novo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/livros_de_ideias/novo&quot;,&quot;badgesPath&quot;:&quot;/distintivos&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;searchPath&quot;:&quot;/espacos/pesquisar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=pt-BR"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.com.br/professionals/api&quot;,&quot;categoryId&quot;:96,&quot;categoryName&quot;:&quot;Designer CGI&quot;,&quot;categoryNames&quot;:&quot;[\&quot;Arquitetos\&quot;,\&quot;Arquitetos de interiores\&quot;,\&quot;Arquitetos paisagistas\&quot;,\&quot;Designers de banheiro\&quot;,\&quot;Designers de cozinhas\&quot;,\&quot;Designers de interiores e decoradores\&quot;,\&quot;Carpinteiros\&quot;,\&quot;Colocador de piso\&quot;,\&quot;Eletricistas\&quot;,\&quot;Encanadores\&quot;,\&quot;Jardineiros\&quot;,\&quot;Ladrilhadores\&quot;,\&quot;Marceneiros\&quot;,\&quot;Pintores\&quot;,\&quot;Telhados\&quot;,\&quot;Acessórios de banheiro\&quot;,\&quot;Acessórios de cozinhas e de banheiros\&quot;,\&quot;Azulejos, pedras e bancadas\&quot;,\&quot;Cortinas, persianas e estores\&quot;,\&quot;Eletrodomésticos\&quot;,\&quot;Estofo \\u0026 Têxteis\&quot;,\&quot;Iluminação\&quot;,\&quot;Lareiras\&quot;,\&quot;Mobiliário e acessórios\&quot;,\&quot;Pavimentos\&quot;,\&quot;Sistemas de aquecimento, ventilação e ar condicionado\&quot;,\&quot;Tintas e revestimentos\&quot;,\&quot;Armários\&quot;,\&quot;Coleta de lixo\&quot;,\&quot;Construtores\&quot;,\&quot;Empreiteiros\&quot;,\&quot;Escritórios de Engenharia\&quot;,\&quot;Materiais de construção\&quot;,\&quot;Pavimentação em pedra e cimento\&quot;,\&quot;Restauro e Renovação\&quot;,\&quot;Acessórios de jardinagem\&quot;,\&quot;Calçadas\&quot;,\&quot;Cercas e portões\&quot;,\&quot;Empreiteiros de fachadas e exteriores\&quot;,\&quot;Paisagistas\&quot;,\&quot;Piscinas e spas\&quot;,\&quot;Terraço, pátios e espaços ao ar livre\&quot;,\&quot;Janelas\&quot;,\&quot;Portas\&quot;,\&quot;Portões de garagens\&quot;,\&quot;Telhados e calhas\&quot;,\&quot;Adegas\&quot;,\&quot;Agentes imobiliários\&quot;,\&quot;Artistas e artesãos\&quot;,\&quot;Design ecológico\&quot;,\&quot;Designer CGI\&quot;,\&quot;Designers\&quot;,\&quot;Designers de iluminação\&quot;,\&quot;Empresas de limpeza\&quot;,\&quot;Empresas de mudanças\&quot;,\&quot;Escadas e corrimãos\&quot;,\&quot;Escolas e organizações\&quot;,\&quot;Espaços de crianças e bebês\&quot;,\&quot;Especialistas em energia solar\&quot;,\&quot;Fabricantes de cozinhas\&quot;,\&quot;Feng Shui\&quot;,\&quot;Forjadores e ferreiros\&quot;,\&quot;Fotógrafos\&quot;,\&quot;Home Staging\&quot;,\&quot;Imprensa, mídia e bloggers\&quot;,\&quot;Instalações e soluções elétricas\&quot;,\&quot;Lojas online\&quot;,\&quot;Outras empresas\&quot;,\&quot;Paisagistas de interiores\&quot;,\&quot;Sistemas audiovisuais externos\&quot;,\&quot;Sistemas de fossas sépticas\&quot;,\&quot;Vidraceiros\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Filtrar por especialidade&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Arquitetos&quot;,&quot;path&quot;:&quot;/profissionais/arquitetos-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Arquitetos de interiores&quot;,&quot;path&quot;:&quot;/profissionais/arquitetos-de-interiores-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Arquitetos paisagistas&quot;,&quot;path&quot;:&quot;/profissionais/arquitetos-paisagistas-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Designers de banheiro&quot;,&quot;path&quot;:&quot;/profissionais/designers-de-banheiro-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Designers de cozinhas&quot;,&quot;path&quot;:&quot;/profissionais/designers-de-cozinhas-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Designers de interiores e decoradores&quot;,&quot;path&quot;:&quot;/profissionais/designers-de-interiores-e-decoradores-em-goiania-go-brasil&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Prestadores de serviços &quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpinteiros&quot;,&quot;path&quot;:&quot;/profissionais/carpinteiros-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Colocador de piso&quot;,&quot;path&quot;:&quot;/profissionais/colocador-de-piso-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Eletricistas&quot;,&quot;path&quot;:&quot;/profissionais/eletricistas-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Encanadores&quot;,&quot;path&quot;:&quot;/profissionais/encanadores-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Jardineiros&quot;,&quot;path&quot;:&quot;/profissionais/jardineiros-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Ladrilhadores&quot;,&quot;path&quot;:&quot;/profissionais/ladrilhadores-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Marceneiros&quot;,&quot;path&quot;:&quot;/profissionais/marceneiros-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Pintores&quot;,&quot;path&quot;:&quot;/profissionais/pintores-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Telhados&quot;,&quot;path&quot;:&quot;/profissionais/telhados-em-goiania-go-brasil&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Produtos para a sua casa&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Acessórios de banheiro&quot;,&quot;path&quot;:&quot;/profissionais/acess-rios-de-banheiro-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Acessórios de cozinhas e de banheiros&quot;,&quot;path&quot;:&quot;/profissionais/acess-rios-de-cozinhas-e-de-banheiros-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Azulejos, pedras e bancadas&quot;,&quot;path&quot;:&quot;/profissionais/azulejos-pedras-e-bancadas-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Cortinas, persianas e estores&quot;,&quot;path&quot;:&quot;/profissionais/cortinas-persianas-e-estores-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Eletrodomésticos&quot;,&quot;path&quot;:&quot;/profissionais/eletrodom-sticos-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Estofo \u0026 Têxteis&quot;,&quot;path&quot;:&quot;/profissionais/estofo-t-xteis-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Iluminação&quot;,&quot;path&quot;:&quot;/profissionais/ilumina-o-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Lareiras&quot;,&quot;path&quot;:&quot;/profissionais/lareiras-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Mobiliário e acessórios&quot;,&quot;path&quot;:&quot;/profissionais/mobili-rio-e-acess-rios-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Pavimentos&quot;,&quot;path&quot;:&quot;/profissionais/pavimentos-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Sistemas de aquecimento, ventilação e ar condicionado&quot;,&quot;path&quot;:&quot;/profissionais/sistemas-de-aquecimento-ventila-o-e-ar-condicionado-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Tintas e revestimentos&quot;,&quot;path&quot;:&quot;/profissionais/tintas-e-revestimentos-em-goiania-go-brasil&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Obras e reformas&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:7,&quot;title&quot;:&quot;Armários&quot;,&quot;path&quot;:&quot;/profissionais/arm-rios-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Coleta de lixo&quot;,&quot;path&quot;:&quot;/profissionais/coleta-de-lixo-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Construtores&quot;,&quot;path&quot;:&quot;/profissionais/construtores-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;Empreiteiros&quot;,&quot;path&quot;:&quot;/profissionais/empreiteiros-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Escritórios de Engenharia&quot;,&quot;path&quot;:&quot;/profissionais/escritorios-de-engenharia-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;Materiais de construção&quot;,&quot;path&quot;:&quot;/profissionais/materiais-de-constru-o-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Pavimentação em pedra e cimento&quot;,&quot;path&quot;:&quot;/profissionais/pavimenta-o-em-pedra-e-cimento-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Restauro e Renovação&quot;,&quot;path&quot;:&quot;/profissionais/restauro-e-renova-o-em-goiania-go-brasil&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Exterior&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:79,&quot;title&quot;:&quot;Acessórios de jardinagem&quot;,&quot;path&quot;:&quot;/profissionais/acess-rios-de-jardinagem-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Calçadas&quot;,&quot;path&quot;:&quot;/profissionais/cal-adas-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Cercas e portões&quot;,&quot;path&quot;:&quot;/profissionais/cercas-e-port-es-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Empreiteiros de fachadas e exteriores&quot;,&quot;path&quot;:&quot;/profissionais/empreiteiros-de-fachadas-e-exteriores-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Paisagistas&quot;,&quot;path&quot;:&quot;/profissionais/paisagistas-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Piscinas e spas&quot;,&quot;path&quot;:&quot;/profissionais/piscinas-e-spas-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;Terraço, pátios e espaços ao ar livre&quot;,&quot;path&quot;:&quot;/profissionais/terra-o-p-tios-e-espa-os-ao-ar-livre-em-goiania-go-brasil&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Janelas, portas e telhados&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:58,&quot;title&quot;:&quot;Janelas&quot;,&quot;path&quot;:&quot;/profissionais/janelas-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:13,&quot;title&quot;:&quot;Portas&quot;,&quot;path&quot;:&quot;/profissionais/portas-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Portões de garagens&quot;,&quot;path&quot;:&quot;/profissionais/port-es-de-garagens-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Telhados e calhas&quot;,&quot;path&quot;:&quot;/profissionais/telhados-e-calhas-em-goiania-go-brasil&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Outras empresas e fornecedores de serviços&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:59,&quot;title&quot;:&quot;Adegas&quot;,&quot;path&quot;:&quot;/profissionais/adegas-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;Agentes imobiliários&quot;,&quot;path&quot;:&quot;/profissionais/agentes-imobili-rios-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:3,&quot;title&quot;:&quot;Artistas e artesãos&quot;,&quot;path&quot;:&quot;/profissionais/artistas-e-artes-os-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Design ecológico&quot;,&quot;path&quot;:&quot;/profissionais/design-ecol-gico-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;Designer CGI&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:true},{&quot;id&quot;:64,&quot;title&quot;:&quot;Designers&quot;,&quot;path&quot;:&quot;/profissionais/designers-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Designers de iluminação&quot;,&quot;path&quot;:&quot;/profissionais/designers-de-ilumina-o-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Empresas de limpeza&quot;,&quot;path&quot;:&quot;/profissionais/empresas-de-limpeza-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Empresas de mudanças&quot;,&quot;path&quot;:&quot;/profissionais/empresas-de-mudan-as-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Escadas e corrimãos&quot;,&quot;path&quot;:&quot;/profissionais/escadas-e-corrim-os-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Escolas e organizações&quot;,&quot;path&quot;:&quot;/profissionais/escolas-e-organiza-es-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Espaços de crianças e bebês&quot;,&quot;path&quot;:&quot;/profissionais/espa-os-de-crian-as-e-beb-s-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Especialistas em energia solar&quot;,&quot;path&quot;:&quot;/profissionais/especialistas-em-energia-solar-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Fabricantes de cozinhas&quot;,&quot;path&quot;:&quot;/profissionais/fabricantes-de-cozinhas-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/profissionais/feng-shui-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Forjadores e ferreiros&quot;,&quot;path&quot;:&quot;/profissionais/forjadores-e-ferreiros-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Fotógrafos&quot;,&quot;path&quot;:&quot;/profissionais/fot-grafos-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home Staging&quot;,&quot;path&quot;:&quot;/profissionais/home-staging-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Imprensa, mídia e bloggers&quot;,&quot;path&quot;:&quot;/profissionais/imprensa-m-dia-e-bloggers-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Instalações e soluções elétricas&quot;,&quot;path&quot;:&quot;/profissionais/instala-es-e-solu-es-el-tricas-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Lojas online&quot;,&quot;path&quot;:&quot;/profissionais/lojas-online-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Outras empresas&quot;,&quot;path&quot;:&quot;/profissionais/outras-empresas-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Paisagistas de interiores&quot;,&quot;path&quot;:&quot;/profissionais/paisagistas-de-interiores-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Sistemas audiovisuais externos&quot;,&quot;path&quot;:&quot;/profissionais/sistemas-audiovisuais-externos-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Sistemas de fossas sépticas&quot;,&quot;path&quot;:&quot;/profissionais/sistemas-de-fossas-s-pticas-em-goiania-go-brasil&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Vidraceiros&quot;,&quot;path&quot;:&quot;/profissionais/vidraceiros-em-goiania-go-brasil&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;BR&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/profissionais/service_areas/?search=&quot;,&quot;latitude&quot;:&quot;-16.64722925&quot;,&quot;locale&quot;:&quot;br&quot;,&quot;longitude&quot;:&quot;-49.16088013202423&quot;,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:null,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/7350763/estudio-635&quot;,&quot;id&quot;:7350763,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1582230167/p/user/avatar/7350763/txxbbtjgwdhmtzfmuvdo.jpg&quot;},&quot;city&quot;:&quot;Goiânia, GO, Brasil&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Estudio 635&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3356347,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1582230460/p/photo/image/3356347/CAM04_FINAL_Post.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:2500},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3356347/&quot;,&quot;id&quot;:3356347,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1582230460/p/photo/image/3356347/CAM04_FINAL_Post.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:2500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7350763},&quot;resourcePath&quot;:&quot;/foto/3356347/visualizacao-arquitetonica-para-camisaria-em-goiania&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3356348/&quot;,&quot;id&quot;:3356348,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1582230504/p/photo/image/3356348/CAM02_FINAL_Post.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:2500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7350763},&quot;resourcePath&quot;:&quot;/foto/3356348/visualizacao-arquitetonica-para-camisaria-em-goiania&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/7350763/estudio-635&quot;,&quot;company_category_name&quot;:&quot;Designer CGI&quot;,&quot;company_category_link&quot;:&quot;/profissionais/designer-cgi&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/designer-cgi-em-goiania-go-brasil&quot;,&quot;short_description&quot;:&quot;Somos uma equipe de profissionais, arquitetos e artistas de computação gráfica, que apreciam designs gráficos de alta qualidade&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/7513437/render-express&quot;,&quot;id&quot;:7513437,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_902,w_902,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1588287834/p/user/avatar/7513437/Logo-blue_-_MARCA_branca.jpg&quot;,&quot;width&quot;:902,&quot;height&quot;:902},&quot;city&quot;:&quot;Curitiba, PR, Brasil&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Render Express&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3512337,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591373288/p/photo/image/3512337/PORTARIA_R1_-_LOGO.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1406},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3512335/&quot;,&quot;id&quot;:3512335,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591373279/p/photo/image/3512335/AEREA_R1_-_LOGO.jpg&quot;,&quot;width&quot;:1417,&quot;height&quot;:1063},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7513437},&quot;resourcePath&quot;:&quot;/foto/3512335/area-de-lazer&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3512334/&quot;,&quot;id&quot;:3512334,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591373276/p/photo/image/3512334/00_BRINQ_FINAL_-_LOGO.jpg&quot;,&quot;width&quot;:1664,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7513437},&quot;resourcePath&quot;:&quot;/foto/3512334/espaco-kids&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3512340/&quot;,&quot;id&quot;:3512340,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591373298/p/photo/image/3512340/UNIQUE_IMPLANTAÇÃO_R1_1_-_LOGO.jpg&quot;,&quot;width&quot;:1417,&quot;height&quot;:1099},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7513437},&quot;resourcePath&quot;:&quot;/foto/3512340/implantacao&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3512339/&quot;,&quot;id&quot;:3512339,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591373295/p/photo/image/3512339/SALÃO_DE_FESTAS_R1_-_LOGO.jpg&quot;,&quot;width&quot;:1882,&quot;height&quot;:1406},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7513437},&quot;resourcePath&quot;:&quot;/foto/3512339/salao-de-festas&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3512336/&quot;,&quot;id&quot;:3512336,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591373283/p/photo/image/3512336/PISCINA_R1_-_LOGO.jpg&quot;,&quot;width&quot;:1738,&quot;height&quot;:1406},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7513437},&quot;resourcePath&quot;:&quot;/foto/3512336/piscina&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3512333/&quot;,&quot;id&quot;:3512333,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591373272/p/photo/image/3512333/00_ACAD_FINAL_-_LOGO.jpg&quot;,&quot;width&quot;:1756,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7513437},&quot;resourcePath&quot;:&quot;/foto/3512333/academia&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/7513437/render-express&quot;,&quot;company_category_name&quot;:&quot;Designer CGI&quot;,&quot;company_category_link&quot;:&quot;/profissionais/designer-cgi&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/designer-cgi-em-curitiba-pr-brasil&quot;,&quot;short_description&quot;:&quot;SOMOS DIFERENTES PORQUE LUTAMOS POR QUALIDADE. ​E VOCÊ MERECE CADA DEDICAÇÃO EM BUSCA DA PERFEIÇÃO DAS IMAGENS.​ Uma empresa&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/5646011/render-a&quot;,&quot;id&quot;:5646011,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1532302313/p/user/avatar/5646011/29572823_163172491061207_1088590441662704648_n.jpg&quot;},&quot;city&quot;:&quot;Brasília E Região, Brasil&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;render a&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2650340,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532463499/p/photo/image/2650340/29d19364216397.5acb5eb7556ef.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:788},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2650340/&quot;,&quot;id&quot;:2650340,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532463499/p/photo/image/2650340/29d19364216397.5acb5eb7556ef.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:788},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5646011},&quot;resourcePath&quot;:&quot;/foto/2650340/sala-mole&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2650311/&quot;,&quot;id&quot;:2650311,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532462345/p/photo/image/2650311/cde4be63182655.5aa86e2315af1.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:866},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5646011},&quot;resourcePath&quot;:&quot;/foto/2650311/cozinha-brit&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2650312/&quot;,&quot;id&quot;:2650312,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532462350/p/photo/image/2650312/d04d2263182655.5aa86e2316004.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:866},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5646011},&quot;resourcePath&quot;:&quot;/foto/2650312/cozinha-brit&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2650309/&quot;,&quot;id&quot;:2650309,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532462318/p/photo/image/2650309/86427063182655.5aa86e231651f.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:866},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5646011},&quot;resourcePath&quot;:&quot;/foto/2650309/cozinha-brit&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2650310/&quot;,&quot;id&quot;:2650310,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532462333/p/photo/image/2650310/88646563182655.5aa86e23168b3.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:866},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5646011},&quot;resourcePath&quot;:&quot;/foto/2650310/cozinha-brit&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2650336/&quot;,&quot;id&quot;:2650336,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532463184/p/photo/image/2650336/e815f364233463.5acbc09b81ebb.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:788},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5646011},&quot;resourcePath&quot;:&quot;/foto/2650336/quarto-vime&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/5646011/render-a&quot;,&quot;company_category_name&quot;:&quot;Designer CGI&quot;,&quot;company_category_link&quot;:&quot;/profissionais/designer-cgi&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/designer-cgi-em-brasilia-e-regiao-brasil&quot;,&quot;short_description&quot;:&quot;studio de render e ilustração arquitetônica criado com o objetivo de servir os mercados de Arquitetura, Design de Interiores&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/8376088/ricarcviz&quot;,&quot;id&quot;:8376088,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1615311892/p/user/avatar/8376088/AOh14GhrX28l1tbJnD8repxXbym2H0IKNEong_cPBLVks50.jpg&quot;},&quot;city&quot;:&quot;São Paulo&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;RicArcviz&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:5,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:3791735,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615312427/p/photo/image/3791735/BH_DORM02.jpg&quot;,&quot;width&quot;:3728,&quot;height&quot;:3550},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3791736/&quot;,&quot;id&quot;:3791736,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615312432/p/photo/image/3791736/BH_SUITE.jpg&quot;,&quot;width&quot;:3510,&quot;height&quot;:2600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8376088},&quot;resourcePath&quot;:&quot;/foto/3791736/apto-sp-str&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3791745/&quot;,&quot;id&quot;:3791745,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615312481/p/photo/image/3791745/SUITE_MASTER_FISH.jpg&quot;,&quot;width&quot;:3727,&quot;height&quot;:3550},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8376088},&quot;resourcePath&quot;:&quot;/foto/3791745/apto-sp-str&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3791737/&quot;,&quot;id&quot;:3791737,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615312436/p/photo/image/3791737/BH_SUITE_DOF.jpg&quot;,&quot;width&quot;:3727,&quot;height&quot;:3550},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8376088},&quot;resourcePath&quot;:&quot;/foto/3791737/apto-sp-str&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3791738/&quot;,&quot;id&quot;:3791738,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615312445/p/photo/image/3791738/DORM_01_DOF.jpg&quot;,&quot;width&quot;:3727,&quot;height&quot;:3550},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8376088},&quot;resourcePath&quot;:&quot;/foto/3791738/apto-sp-str&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3791739/&quot;,&quot;id&quot;:3791739,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615312450/p/photo/image/3791739/DORM_01_DOF2.jpg&quot;,&quot;width&quot;:3727,&quot;height&quot;:3550},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8376088},&quot;resourcePath&quot;:&quot;/foto/3791739/apto-sp-str&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3791735/&quot;,&quot;id&quot;:3791735,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615312427/p/photo/image/3791735/BH_DORM02.jpg&quot;,&quot;width&quot;:3728,&quot;height&quot;:3550},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8376088},&quot;resourcePath&quot;:&quot;/foto/3791735/apto-sp-str&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/8376088/ricarcviz&quot;,&quot;company_category_name&quot;:&quot;Designer CGI&quot;,&quot;company_category_link&quot;:&quot;/profissionais/designer-cgi&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/designer-cgi-em-sao-paulo&quot;,&quot;short_description&quot;:&quot;Arquiteto de formação e Fotógrafo de Paixão. Nascido em um sábado de carnaval no dia 17 de fevereiro de 1990, em Recife,&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/3828411/studio-17&quot;,&quot;id&quot;:3828411,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1501259277/p/user/avatar/3828411/Logo_Final_Studio_17.jpg&quot;},&quot;city&quot;:&quot;São José Do Rio Preto&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Studio 17&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:4,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:2149015,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1501259774/p/photo/image/2149015/17632334_1455382961190961_6711432332516028882_o.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:2000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2149022/&quot;,&quot;id&quot;:2149022,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1501259821/p/photo/image/2149022/Detalhe_Lavabo_-_JPEG.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3828411},&quot;resourcePath&quot;:&quot;/foto/2149022/imagens-3d&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2149020/&quot;,&quot;id&quot;:2149020,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1501259796/p/photo/image/2149020/Cozinha.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1642},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3828411},&quot;resourcePath&quot;:&quot;/foto/2149020/imagens-3d&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2149028/&quot;,&quot;id&quot;:2149028,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1501259858/p/photo/image/2149028/Render_Final_Sala_de_Jantar.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1250},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3828411},&quot;resourcePath&quot;:&quot;/foto/2149028/imagens-3d&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2149021/&quot;,&quot;id&quot;:2149021,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1501259810/p/photo/image/2149021/Detalhe_Cuba_2.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1801},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3828411},&quot;resourcePath&quot;:&quot;/foto/2149021/imagens-3d&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2149031/&quot;,&quot;id&quot;:2149031,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1501259889/p/photo/image/2149031/Renove_Containers_-_Render_1_Final.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:2500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3828411},&quot;resourcePath&quot;:&quot;/foto/2149031/imagens-3d&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2149029/&quot;,&quot;id&quot;:2149029,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1501259867/p/photo/image/2149029/Render_Fundo_Noite_-_Final.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3828411},&quot;resourcePath&quot;:&quot;/foto/2149029/imagens-3d&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/3828411/studio-17&quot;,&quot;company_category_name&quot;:&quot;Designer CGI&quot;,&quot;company_category_link&quot;:&quot;/profissionais/designer-cgi&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/designer-cgi-em-sao-jose-do-rio-preto&quot;,&quot;short_description&quot;:&quot;Somos uma empresa de 3D Design e Motion Graphics.  Trabalhamos com imagens realísticas, e vídeos para divulgação em mídias&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/380429/renan-slosaski&quot;,&quot;id&quot;:380429,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_2390,w_2390,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1572969639/p/user/avatar/380429/MARCA-FANPAGE-F-04.jpg&quot;,&quot;width&quot;:2390,&quot;height&quot;:2390},&quot;city&quot;:&quot;Rio De Janeiro&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Renan Slosaski&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3252165,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572967664/p/photo/image/3252165/00_-_CENARIO_DIURNO_REV05-B.jpg&quot;,&quot;width&quot;:1820,&quot;height&quot;:1024},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3252143/&quot;,&quot;id&quot;:3252143,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572967241/p/photo/image/3252143/01_-_Cenario_REV00-A.jpg&quot;,&quot;width&quot;:1820,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:380429},&quot;resourcePath&quot;:&quot;/foto/3252143/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3252142/&quot;,&quot;id&quot;:3252142,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572967196/p/photo/image/3252142/00_-_Cenario_DIURNA_portfolio.jpg&quot;,&quot;width&quot;:1800,&quot;height&quot;:1013},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:380429},&quot;resourcePath&quot;:&quot;/foto/3252142/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3252144/&quot;,&quot;id&quot;:3252144,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572967268/p/photo/image/3252144/02_-_Cadeira_REV00-A.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:380429},&quot;resourcePath&quot;:&quot;/foto/3252144/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3252146/&quot;,&quot;id&quot;:3252146,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572967382/p/photo/image/3252146/00_-_CENARIO_DIURNO_REV05-B.jpg&quot;,&quot;width&quot;:1820,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:380429},&quot;resourcePath&quot;:&quot;/foto/3252146/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3252145/&quot;,&quot;id&quot;:3252145,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572967350/p/photo/image/3252145/00_-_CENARIO_DIURNO_REV05-B.jpg&quot;,&quot;width&quot;:1820,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:380429},&quot;resourcePath&quot;:&quot;/foto/3252145/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3252177/&quot;,&quot;id&quot;:3252177,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572967751/p/photo/image/3252177/00---CENARIO_DIURNO_REV00.jpg&quot;,&quot;width&quot;:1820,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:380429},&quot;resourcePath&quot;:&quot;/foto/3252177/banheiro-3ds&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/380429/renan-slosaski&quot;,&quot;company_category_name&quot;:&quot;Designer CGI&quot;,&quot;company_category_link&quot;:&quot;/profissionais/designer-cgi&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/designer-cgi-em-rio-de-janeiro&quot;,&quot;short_description&quot;:&quot;Olá! Meu nome é Renan Slosaski, fundador da Startup ARCHKRATOS. Somos especializados na criação de ambientes 3Ds ultrarrealista&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/7090429/sketitando&quot;,&quot;id&quot;:7090429,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1572352213/p/user/avatar/7090429/rfddhy3olzchzhuzgyhz.jpg&quot;},&quot;city&quot;:&quot;Fortaleza&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Sketitando&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3245503,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572352335/p/photo/image/3245503/300919-1.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:2000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3245503/&quot;,&quot;id&quot;:3245503,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572352335/p/photo/image/3245503/300919-1.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7090429},&quot;resourcePath&quot;:&quot;/foto/3245503/sapateira-e-espaco-de-maquiagem&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3245504/&quot;,&quot;id&quot;:3245504,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572352339/p/photo/image/3245504/300919-2.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7090429},&quot;resourcePath&quot;:&quot;/foto/3245504/cama-com-cabeceira-vertical&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3245507/&quot;,&quot;id&quot;:3245507,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572353127/p/photo/image/3245507/240919_b.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1125},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7090429},&quot;resourcePath&quot;:&quot;/foto/3245507/visao-panoramica-do-quarto&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3245506/&quot;,&quot;id&quot;:3245506,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572353124/p/photo/image/3245506/240919_armario.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7090429},&quot;resourcePath&quot;:&quot;/foto/3245506/guarda-roupa-com-portas-de-correr&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3245505/&quot;,&quot;id&quot;:3245505,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572353121/p/photo/image/3245505/240919_3d.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7090429},&quot;resourcePath&quot;:&quot;/foto/3245505/painel-de-tv-com-gaveta-baixa&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3245509/&quot;,&quot;id&quot;:3245509,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572353509/p/photo/image/3245509/ds7-2.jpg&quot;,&quot;width&quot;:1064,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7090429},&quot;resourcePath&quot;:&quot;/foto/3245509/escrivaninha-com-nicho-vertical&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/7090429/sketitando&quot;,&quot;company_category_name&quot;:&quot;Designer CGI&quot;,&quot;company_category_link&quot;:&quot;/profissionais/designer-cgi&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/designer-cgi-em-fortaleza&quot;,&quot;short_description&quot;:&quot;Oi! sou o Neemias, já trabalho a um tempão com vray e sketchup, transformando boas idéias em imagens incríveis! Posso renderizar&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/7192906/force-render&quot;,&quot;id&quot;:7192906,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_2200,w_2200,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1575484069/p/user/avatar/7192906/force_render_photochop.jpg&quot;,&quot;width&quot;:2200,&quot;height&quot;:2200},&quot;city&quot;:&quot;FLORIANÓPOLIS&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;FORCE RENDER&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3282791,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575497787/p/photo/image/3282791/WhatsApp_Image_2019-11-29_at_10.41.00.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:409},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3282837/&quot;,&quot;id&quot;:3282837,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575507680/p/photo/image/3282837/14940083_591674757700524_166836358178502223_o.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7192906},&quot;resourcePath&quot;:&quot;/foto/3282837/force-render-maquete-eletronica-3d&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3282824/&quot;,&quot;id&quot;:3282824,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575504845/p/photo/image/3282824/banheiro_tratada.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7192906},&quot;resourcePath&quot;:&quot;/foto/3282824/force-render-maquete-eletronica-3d&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3283364/&quot;,&quot;id&quot;:3283364,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575548688/p/photo/image/3283364/2.jpg&quot;,&quot;width&quot;:1201,&quot;height&quot;:648},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7192906},&quot;resourcePath&quot;:&quot;/foto/3283364/force-render-maquete-eletronica-3d-render-externo&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3282791/&quot;,&quot;id&quot;:3282791,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575497787/p/photo/image/3282791/WhatsApp_Image_2019-11-29_at_10.41.00.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:409},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7192906},&quot;resourcePath&quot;:&quot;/foto/3282791/force-render-maquete-eletronica&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3282826/&quot;,&quot;id&quot;:3282826,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575506945/p/photo/image/3282826/20626399_736906606510671_4986210301408384626_o.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:738},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7192906},&quot;resourcePath&quot;:&quot;/foto/3282826/force-render-maquete-eletronica-3d&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3282794/&quot;,&quot;id&quot;:3282794,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1575498020/p/photo/image/3282794/panama_photoshop.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:2500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7192906},&quot;resourcePath&quot;:&quot;/foto/3282794/modelagem-e-render-3d-force-render&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/7192906/force-render&quot;,&quot;company_category_name&quot;:&quot;Designer CGI&quot;,&quot;company_category_link&quot;:&quot;/profissionais/designer-cgi&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/designer-cgi-em-florianopolis&quot;,&quot;short_description&quot;:&quot;Force Render - Maquete Eletrônica 3D\nAjude seu cliente a visualizar seus sonhos, com Maquete Eletrônica Force Render...&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/6861469/bona-studio-3d&quot;,&quot;id&quot;:6861469,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1564504892/p/user/avatar/6861469/logo.jpg&quot;},&quot;city&quot;:&quot;Jaraguá Do Sul&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Bona Studio 3D&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3163545,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1565895662/p/photo/image/3163545/FIBRA_HUMANY_VOO_TORRES_HR.jpg&quot;,&quot;width&quot;:7578,&quot;height&quot;:3645},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3163541/&quot;,&quot;id&quot;:3163541,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1565895204/p/photo/image/3163541/ZZ_ARU_LIVING_TORRE-A_TIPO-03_HR.jpg&quot;,&quot;width&quot;:4987,&quot;height&quot;:2813},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6861469},&quot;resourcePath&quot;:&quot;/foto/3163541/aruna-resort-bona-studio-3d&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3145625/&quot;,&quot;id&quot;:3145625,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1564506273/p/photo/image/3145625/FIBRA_HUMANY_APTO_TIPO_02_WEB.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6861469},&quot;resourcePath&quot;:&quot;/foto/3145625/fibra-humany-perspectivas-3d&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3145632/&quot;,&quot;id&quot;:3145632,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1564506292/p/photo/image/3145632/FIBRA_HUMANY_FACHADA_DIURNA_WEB.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6861469},&quot;resourcePath&quot;:&quot;/foto/3145632/fibra-humany-perspectivas-3d&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3163545/&quot;,&quot;id&quot;:3163545,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1565895662/p/photo/image/3163545/FIBRA_HUMANY_VOO_TORRES_HR.jpg&quot;,&quot;width&quot;:7578,&quot;height&quot;:3645},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6861469},&quot;resourcePath&quot;:&quot;/foto/3163545/fibra-humany-perspectivas-3d&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3163555/&quot;,&quot;id&quot;:3163555,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1565895969/p/photo/image/3163555/I_M_PISCINA_PLAYGROUND_HR.jpg&quot;,&quot;width&quot;:5000,&quot;height&quot;:2813},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6861469},&quot;resourcePath&quot;:&quot;/foto/3163555/michelangelo-residence-bona-studio-3d&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3163553/&quot;,&quot;id&quot;:3163553,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1565895942/p/photo/image/3163553/I_M_FACHADA_01_HR.jpg&quot;,&quot;width&quot;:5525,&quot;height&quot;:6500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6861469},&quot;resourcePath&quot;:&quot;/foto/3163553/michelangelo-residence-bona-studio-3d&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/6861469/bona-studio-3d&quot;,&quot;company_category_name&quot;:&quot;Designer CGI&quot;,&quot;company_category_link&quot;:&quot;/profissionais/designer-cgi&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/designer-cgi-em-jaragua-do-sul&quot;,&quot;short_description&quot;:&quot;Somos focados no aumento de performance em vendas para apresentação de lançamentos imobiliários, suprindo suas demandas&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/4110447/guilherme-zamariola-maquetes-eletronicas&quot;,&quot;id&quot;:4110447,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1506078525/p/user/avatar/4110447/FUNDO_-_Cópia.jpg&quot;},&quot;city&quot;:&quot;Mogi Mirim - Sp&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Guilherme Zamariola Maquetes Eletrônicas&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2239142,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506078871/p/photo/image/2239142/ALVARO_1.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1920},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2239143/&quot;,&quot;id&quot;:2239143,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506078936/p/photo/image/2239143/ALVARO_2.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4110447},&quot;resourcePath&quot;:&quot;/foto/2239143/living-e-cozinha-de-um-apartamento&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2239145/&quot;,&quot;id&quot;:2239145,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506079086/p/photo/image/2239145/ALVARO_4.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4110447},&quot;resourcePath&quot;:&quot;/foto/2239145/living-e-cozinha-de-um-apartamento&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2239142/&quot;,&quot;id&quot;:2239142,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506078871/p/photo/image/2239142/ALVARO_1.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4110447},&quot;resourcePath&quot;:&quot;/foto/2239142/living-e-cozinha-de-um-apartamento&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2239146/&quot;,&quot;id&quot;:2239146,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506079142/p/photo/image/2239146/ALVARO_5.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4110447},&quot;resourcePath&quot;:&quot;/foto/2239146/living-e-cozinha-de-um-apartamento&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2239144/&quot;,&quot;id&quot;:2239144,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506079016/p/photo/image/2239144/ALVARO_3.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4110447},&quot;resourcePath&quot;:&quot;/foto/2239144/living-e-cozinha-de-um-apartamento&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/4110447/guilherme-zamariola-maquetes-eletronicas&quot;,&quot;company_category_name&quot;:&quot;Designer CGI&quot;,&quot;company_category_link&quot;:&quot;/profissionais/designer-cgi&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/designer-cgi-em-mogi-mirim-sp&quot;,&quot;short_description&quot;:&quot;Me chamo Guilherme Zamariola, sou técnico em edificações e especializado em Maquetes Eletrônicas e Visualização Arquitetônica&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/80639/a-nave-design-audio-video&quot;,&quot;id&quot;:80639,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_133,w_133,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1441847838/p/user/avatar/80639/1436196955-logo-internet.jpg&quot;,&quot;width&quot;:133,&quot;height&quot;:133},&quot;city&quot;:&quot;São Paulo&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;A Nave Design Audio Video&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:722134,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441120928/p/photo/image/722134/parede-tijolo.jpg&quot;,&quot;width&quot;:1323,&quot;height&quot;:1546},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/722134/&quot;,&quot;id&quot;:722134,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441120928/p/photo/image/722134/parede-tijolo.jpg&quot;,&quot;width&quot;:1323,&quot;height&quot;:1546},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:80639},&quot;resourcePath&quot;:&quot;/foto/722134/arte-quadro-rockstars-allstars-bowie&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/80639/a-nave-design-audio-video&quot;,&quot;company_category_name&quot;:&quot;Designer CGI&quot;,&quot;company_category_link&quot;:&quot;/profissionais/designer-cgi&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/designer-cgi-em-sao-paulo&quot;,&quot;short_description&quot;:&quot;Design/Art Decor/ Video/Audio &quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/3454087/indigo3d&quot;,&quot;id&quot;:3454087,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_440,w_440,x_7,y_28/c_fill,h_#height,q_70,w_#width/v1508367548/p/user/avatar/3454087/fot.jpg&quot;,&quot;width&quot;:440,&quot;height&quot;:440},&quot;city&quot;:&quot;02517030&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;INDIGO3D&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2278648,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1508367475/p/photo/image/2278648/04_mooca.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1326},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2278648/&quot;,&quot;id&quot;:2278648,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1508367475/p/photo/image/2278648/04_mooca.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1326},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3454087},&quot;resourcePath&quot;:&quot;/foto/2278648/ambev-mooca&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/3454087/indigo3d&quot;,&quot;company_category_name&quot;:&quot;Designer CGI&quot;,&quot;company_category_link&quot;:&quot;/profissionais/designer-cgi&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/designer-cgi-em-02517030&quot;,&quot;short_description&quot;:&quot;Elaboramos   lindas imagens sugestivas de projetos residenciais e comerciais. trabalhando todas as escalas do projeto, e&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/551763/nz-maquete-e-3d&quot;,&quot;id&quot;:551763,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1455307252/p/user/avatar/551763/16.jpg&quot;},&quot;city&quot;:&quot;São Paulo&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;NZ Maquete e 3D&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1324215,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455307411/p/photo/image/1324215/55.jpg&quot;,&quot;width&quot;:2400,&quot;height&quot;:1800},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1324215/&quot;,&quot;id&quot;:1324215,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455307411/p/photo/image/1324215/55.jpg&quot;,&quot;width&quot;:2400,&quot;height&quot;:1800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:551763},&quot;resourcePath&quot;:&quot;/foto/1324215/​projeto-arquiteta-amanda-minello&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/551763/nz-maquete-e-3d&quot;,&quot;company_category_name&quot;:&quot;Designer CGI&quot;,&quot;company_category_link&quot;:&quot;/profissionais/designer-cgi&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/designer-cgi-em-sao-paulo&quot;,&quot;short_description&quot;:&quot;Fundada há oito anos, a NZ oferece um serviço especial e detalhado na terceirização de maquetes e imagens 3D, ferramentas&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/7090078/diego-goecking-designer-freela&quot;,&quot;id&quot;:7090078,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1571396178/p/user/avatar/7090078/lnptdb2gtjdw7y4tmsn3.jpg&quot;},&quot;city&quot;:&quot;Belo Horizonte, MG, Brasil&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Diego Goecking - Designer Freela&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3325521,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579778938/p/photo/image/3325521/LV2.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3325523/&quot;,&quot;id&quot;:3325523,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579779039/p/photo/image/3325523/LV3.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7090078},&quot;resourcePath&quot;:&quot;/foto/3325523/ap-rio-de-janeiro&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3325522/&quot;,&quot;id&quot;:3325522,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579779030/p/photo/image/3325522/LV2.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7090078},&quot;resourcePath&quot;:&quot;/foto/3325522/ap-rio-de-janeiro&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3325521/&quot;,&quot;id&quot;:3325521,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579778938/p/photo/image/3325521/LV2.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7090078},&quot;resourcePath&quot;:&quot;/foto/3325521/sala-classica&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/7090078/diego-goecking-designer-freela&quot;,&quot;company_category_name&quot;:&quot;Designer CGI&quot;,&quot;company_category_link&quot;:&quot;/profissionais/designer-cgi&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/designer-cgi-em-belo-horizonte-mg-brasil&quot;,&quot;short_description&quot;:&quot;PROFISSIONAL -\u0026nbsp;DESIGN FREELANCEROlá tudo bem? espero que sim. Vou fazer um breve resumo para você conhecer um pouco&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/2808901/vitruvius-3d&quot;,&quot;id&quot;:2808901,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1488986660/p/user/avatar/2808901/semente.jpg&quot;},&quot;city&quot;:&quot;Leme&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Vitruvius 3D&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:5,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:1894168,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1488986358/p/photo/image/1894168/06.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:682},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1896311/&quot;,&quot;id&quot;:1896311,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1489081935/p/photo/image/1896311/Magno.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2808901},&quot;resourcePath&quot;:&quot;/foto/1896311/estudo-de-cores-de-fachada&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1896314/&quot;,&quot;id&quot;:1896314,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1489082031/p/photo/image/1896314/SAM_1687.jpg&quot;,&quot;width&quot;:4320,&quot;height&quot;:3240},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2808901},&quot;resourcePath&quot;:&quot;/foto/1896314/construcao-obras&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1896278/&quot;,&quot;id&quot;:1896278,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1489080940/p/photo/image/1896278/Maquete_Eletrônica_Prédio.jpg&quot;,&quot;width&quot;:1334,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2808901},&quot;resourcePath&quot;:&quot;/foto/1896278/fachada-maquete-eletronica&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1894173/&quot;,&quot;id&quot;:1894173,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1488986392/p/photo/image/1894173/Maquete-Eletronica-3.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:682},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2808901},&quot;resourcePath&quot;:&quot;/foto/1894173/maquete-eletronica&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1894170/&quot;,&quot;id&quot;:1894170,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1488986375/p/photo/image/1894170/maquete-eletronica_2.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:682},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2808901},&quot;resourcePath&quot;:&quot;/foto/1894170/maquete-eletronica&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/1894168/&quot;,&quot;id&quot;:1894168,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1488986358/p/photo/image/1894168/06.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:682},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2808901},&quot;resourcePath&quot;:&quot;/foto/1894168/maquete-eletronica&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/2808901/vitruvius-3d&quot;,&quot;company_category_name&quot;:&quot;Designer CGI&quot;,&quot;company_category_link&quot;:&quot;/profissionais/designer-cgi&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/designer-cgi-em-leme&quot;,&quot;short_description&quot;:&quot;Produzimos Visualizações Arquitetônicas, Maquete Eletrônica 3D, e Tour Virtual, com alta qualidade de realismo, em imagem&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/8840926/d-voxel-render-studio&quot;,&quot;id&quot;:8840926,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1640012970/p/user/avatar/8840926/vlcb5tjtneqzatthjw0d.jpg&quot;},&quot;city&quot;:&quot;COTA&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;D.VOXEL RENDER STUDIO&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4037507,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1639134238/p/photo/image/4037507/F0F4833A-1352-46F1-865B-98E705EBF0A2.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1484},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4026483/&quot;,&quot;id&quot;:4026483,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1637848857/p/photo/image/4026483/0A210484-4291-465C-AF4D-1E032E9D1A56.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:2500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8840926},&quot;resourcePath&quot;:&quot;/foto/4026483/baia-kristal&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4037523/&quot;,&quot;id&quot;:4037523,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1639137344/p/photo/image/4037523/5EC6FC57-C484-4289-878B-A5C674C3873B.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1406},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8840926},&quot;resourcePath&quot;:&quot;/foto/4037523/el-federal&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4024766/&quot;,&quot;id&quot;:4024766,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1637684352/p/photo/image/4024766/SALA.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1408},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8840926},&quot;resourcePath&quot;:&quot;/foto/4024766/barranco&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4024764/&quot;,&quot;id&quot;:4024764,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1637684347/p/photo/image/4024764/HABITACION.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1408},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8840926},&quot;resourcePath&quot;:&quot;/foto/4024764/barranco&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4024765/&quot;,&quot;id&quot;:4024765,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1637684349/p/photo/image/4024765/LOBBY.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1408},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8840926},&quot;resourcePath&quot;:&quot;/foto/4024765/barranco&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4024763/&quot;,&quot;id&quot;:4024763,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1637684344/p/photo/image/4024763/FACHADA-POSTERIOR.jpg&quot;,&quot;width&quot;:1407,&quot;height&quot;:2500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8840926},&quot;resourcePath&quot;:&quot;/foto/4024763/barranco&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/8840926/d-voxel-render-studio&quot;,&quot;company_category_name&quot;:&quot;Designer CGI&quot;,&quot;company_category_link&quot;:&quot;/profissionais/designer-cgi&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/designer-cgi-em-cota&quot;,&quot;short_description&quot;:&quot;D.VOXEL RENDER STUDO es una empresa especializada en el desarrollo de renders para proyectos de arquitectura y diseño de&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/8936999/enscape&quot;,&quot;id&quot;:8936999,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1000,w_1000,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1645013737/p/user/avatar/8936999/Logo.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;city&quot;:&quot;Karlsruhe&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Enscape&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4088096,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1645117101/p/photo/image/4088096/LakeFrontView_-_Large.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1406},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4088052/&quot;,&quot;id&quot;:4088052,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1645115534/p/photo/image/4088052/bella-oceana-fireplace-arcit18.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1298},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8936999},&quot;resourcePath&quot;:&quot;/foto/4088052/oceana-residence&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4088053/&quot;,&quot;id&quot;:4088053,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1645115578/p/photo/image/4088053/bella-oceana-kitchen2-arcit18.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8936999},&quot;resourcePath&quot;:&quot;/foto/4088053/oceana-residence&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4088096/&quot;,&quot;id&quot;:4088096,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1645117101/p/photo/image/4088096/LakeFrontView_-_Large.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1406},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8936999},&quot;resourcePath&quot;:&quot;/foto/4088096/enscape-3-2&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4088098/&quot;,&quot;id&quot;:4088098,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1645117251/p/photo/image/4088098/Raytraced_ON_-_Large.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1406},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8936999},&quot;resourcePath&quot;:&quot;/foto/4088098/enscape-3-2&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4091429/&quot;,&quot;id&quot;:4091429,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1645628379/p/photo/image/4091429/Enscape-CAD-Combined-05_-_Large.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1406},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8936999},&quot;resourcePath&quot;:&quot;/foto/4091429/enscape-3-2&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/4091430/&quot;,&quot;id&quot;:4091430,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1645628390/p/photo/image/4091430/Night_02_-_Large.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1406},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8936999},&quot;resourcePath&quot;:&quot;/foto/4091430/enscape-3-2&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/8936999/enscape&quot;,&quot;company_category_name&quot;:&quot;Designer CGI&quot;,&quot;company_category_link&quot;:&quot;/profissionais/designer-cgi&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/designer-cgi-em-karlsruhe&quot;,&quot;short_description&quot;:&quot;Enscape entwickelt hochwertige Echtzeit-Rendering-, Visualisierungs- und Virtual-Reality-Software für Architekten, Ingenieure&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/7361427/abellan-3d&quot;,&quot;id&quot;:7361427,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_3451,w_3451,x_91,y_0/c_fill,h_#height,q_70,w_#width/v1582720892/p/user/avatar/7361427/logo_completo_JPG.jpg&quot;,&quot;width&quot;:3451,&quot;height&quot;:3451},&quot;city&quot;:&quot;Madrid, España&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;ABELLAN 3D&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3361877,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1582730698/p/photo/image/3361877/DEF-ISO1-4K-1500_AF.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3361879/&quot;,&quot;id&quot;:3361879,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1582730741/p/photo/image/3361879/DEF-ISO2-4K-1500_AF.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7361427},&quot;resourcePath&quot;:&quot;/foto/3361879/renders-3d-plano-de-apartamento&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3377236/&quot;,&quot;id&quot;:3377236,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583921322/p/photo/image/3377236/Hotel_01AB.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7361427},&quot;resourcePath&quot;:&quot;/foto/3377236/reforma-en-salones-de-un-hotel-de-5-estrellas&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3377330/&quot;,&quot;id&quot;:3377330,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583925679/p/photo/image/3377330/Tienda01_AB.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7361427},&quot;resourcePath&quot;:&quot;/foto/3377330/reforma-en-tienda-de-ropa&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3377333/&quot;,&quot;id&quot;:3377333,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583925722/p/photo/image/3377333/TA04.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1440},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7361427},&quot;resourcePath&quot;:&quot;/foto/3377333/reforma-en-tienda-de-ropa&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3377332/&quot;,&quot;id&quot;:3377332,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583925687/p/photo/image/3377332/Tienda04_AB.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7361427},&quot;resourcePath&quot;:&quot;/foto/3377332/reforma-en-tienda-de-ropa&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3377331/&quot;,&quot;id&quot;:3377331,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1583925683/p/photo/image/3377331/Tienda02_AB.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7361427},&quot;resourcePath&quot;:&quot;/foto/3377331/reforma-en-tienda-de-ropa&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/7361427/abellan-3d&quot;,&quot;company_category_name&quot;:&quot;Designer CGI&quot;,&quot;company_category_link&quot;:&quot;/profissionais/designer-cgi&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/designer-cgi-em-madrid-espana&quot;,&quot;short_description&quot;:&quot;Servicio de Infografías, Renders y Visualización 3D para Arquitectura, Decoración, Interiorismo y Reformas. Precios competitivos&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/5469525/dundar-design-mimari-gorsellestirme&quot;,&quot;id&quot;:5469525,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1000,w_1000,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1540466700/p/user/avatar/5469525/dundardesignhomify.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;city&quot;:&quot;Konya&quot;,&quot;country&quot;:&quot;tr&quot;,&quot;display_name&quot;:&quot;Dündar Design - Mimari Görselleştirme&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2707257,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1536421571/p/photo/image/2707257/1.jpg&quot;,&quot;width&quot;:2500,&quot;height&quot;:1406},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2592675/&quot;,&quot;id&quot;:2592675,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1528705809/p/photo/image/2592675/6.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5469525},&quot;resourcePath&quot;:&quot;/foto/2592675/villa-ic-mekan&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2635519/&quot;,&quot;id&quot;:2635519,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1531466702/p/photo/image/2635519/2.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5469525},&quot;resourcePath&quot;:&quot;/foto/2635519/salon-ic-mekan-gorsellestirme&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2817137/&quot;,&quot;id&quot;:2817137,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1543566405/p/photo/image/2817137/1.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5469525},&quot;resourcePath&quot;:&quot;/foto/2817137/acık-mutfak-ve-salon&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2762983/&quot;,&quot;id&quot;:2762983,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1540391794/p/photo/image/2762983/10.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5469525},&quot;resourcePath&quot;:&quot;/foto/2762983/fitness-salonu&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2592659/&quot;,&quot;id&quot;:2592659,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1528705025/p/photo/image/2592659/13.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5469525},&quot;resourcePath&quot;:&quot;/foto/2592659/mustakil-ev&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/2592654/&quot;,&quot;id&quot;:2592654,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1528704844/p/photo/image/2592654/29.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5469525},&quot;resourcePath&quot;:&quot;/foto/2592654/yatak-odası&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/5469525/dundar-design-mimari-gorsellestirme&quot;,&quot;company_category_name&quot;:&quot;Designer CGI&quot;,&quot;company_category_link&quot;:&quot;/profissionais/designer-cgi&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/designer-cgi-em-konya&quot;,&quot;short_description&quot;:&quot;Projenizi en iyi şekilde tanıtmak ve müşteriniz ile bağınızı güçlendirmek için mimari görselleştirme hizmeti veriyoruz.&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/profissionais/8362023/asdgsadfsdf&quot;,&quot;id&quot;:8362023,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;서울특별시&quot;,&quot;country&quot;:&quot;kr&quot;,&quot;display_name&quot;:&quot;asdgsadfsdf&quot;,&quot;company_category_id&quot;:96,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3780420,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614765999/p/photo/image/3780420/1934993071_0J1abZGX_a3e37a5ca11e5b88645d7a92492920e3a1bfe062.jpg&quot;,&quot;width&quot;:505,&quot;height&quot;:505},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3780411/&quot;,&quot;id&quot;:3780411,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614765727/p/photo/image/3780411/1934993071_0J1abZGX_a3e37a5ca11e5b88645d7a92492920e3a1bfe062.jpg&quot;,&quot;width&quot;:505,&quot;height&quot;:505},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8362023},&quot;resourcePath&quot;:&quot;/foto/3780411/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3780420/&quot;,&quot;id&quot;:3780420,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614765999/p/photo/image/3780420/1934993071_0J1abZGX_a3e37a5ca11e5b88645d7a92492920e3a1bfe062.jpg&quot;,&quot;width&quot;:505,&quot;height&quot;:505},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8362023},&quot;resourcePath&quot;:&quot;/foto/3780420/군산출장샵-《카톡ka60》군산일반인출장ミ군산콜걸샵o군산출장아가씨ミ군산출장아가씨o군산모텔출장o군산페이만남o군산모텔출장페이만남&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3780421/&quot;,&quot;id&quot;:3780421,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614766073/p/photo/image/3780421/1934993071_0J1abZGX_a3e37a5ca11e5b88645d7a92492920e3a1bfe062.jpg&quot;,&quot;width&quot;:505,&quot;height&quot;:505},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8362023},&quot;resourcePath&quot;:&quot;/foto/3780421/김제출장샵-《카톡dia49》김제콜걸샵ミ김제출장아가씨v김제일반인출장ミ김제페이만남v김제출장아가씨v김제모텔출장v김제페이만남&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3780428/&quot;,&quot;id&quot;:3780428,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614766290/p/photo/image/3780428/1934993071_0J1abZGX_a3e37a5ca11e5b88645d7a92492920e3a1bfe062.jpg&quot;,&quot;width&quot;:505,&quot;height&quot;:505},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8362023},&quot;resourcePath&quot;:&quot;/foto/3780428/완주출장샵-《카톡dia49》완주콜걸샵ミ완주출장아가씨q완주일반인출장ミ완주페이만남q완주출장아가씨q완주모텔출장q완주페이만남&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3780435/&quot;,&quot;id&quot;:3780435,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614766490/p/photo/image/3780435/1934993071_0J1abZGX_a3e37a5ca11e5b88645d7a92492920e3a1bfe062.jpg&quot;,&quot;width&quot;:505,&quot;height&quot;:505},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8362023},&quot;resourcePath&quot;:&quot;/foto/3780435/정읍출장샵-《카톡dia49》정읍콜걸샵ミ정읍출장아가씨a정읍일반인출장ミ정읍페이만남a정읍출장아가씨a정읍모텔출장a정읍페이만남&quot;},{&quot;href&quot;:&quot;https://www.homify.com.br/foto/3780440/&quot;,&quot;id&quot;:3780440,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614766689/p/photo/image/3780440/1934993071_0J1abZGX_a3e37a5ca11e5b88645d7a92492920e3a1bfe062.jpg&quot;,&quot;width&quot;:505,&quot;height&quot;:505},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8362023},&quot;resourcePath&quot;:&quot;/foto/3780440/광양출장샵-《카톡ra30-》광양일본인출장ミ광양콜걸샵r광양출장업소ミ광양페이만남r광양여대생출장r광양콜걸안마r광양애인대행&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/8362023/asdgsadfsdf&quot;,&quot;company_category_name&quot;:&quot;Designer CGI&quot;,&quot;company_category_link&quot;:&quot;/profissionais/designer-cgi&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/designer-cgi-em-서울특별시&quot;,&quot;short_description&quot;:&quot;마산콜걸샵ㅡ《카톡Skpc》마산출장업소ミ마산출장샵R마산출장만남ミ마산출장마사지R마산출장아가씨R마산모텔출장R마산페이만남 &quot;}],&quot;total&quot;:1879,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[],&quot;searchCity&quot;:&quot;Goiania Go Brasil&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Belém&quot;,&quot;href&quot;:&quot;/profissionais/designer-cgi-em-belem&quot;},{&quot;name&quot;:&quot;Belo Horizonte&quot;,&quot;href&quot;:&quot;/profissionais/designer-cgi-em-belo-horizonte&quot;},{&quot;name&quot;:&quot;Brasília&quot;,&quot;href&quot;:&quot;/profissionais/designer-cgi-em-brasilia&quot;},{&quot;name&quot;:&quot;Campinas&quot;,&quot;href&quot;:&quot;/profissionais/designer-cgi-em-campinas&quot;},{&quot;name&quot;:&quot;Campo Grande&quot;,&quot;href&quot;:&quot;/profissionais/designer-cgi-em-campo-grande&quot;},{&quot;name&quot;:&quot;Curitiba&quot;,&quot;href&quot;:&quot;/profissionais/designer-cgi-em-curitiba&quot;},{&quot;name&quot;:&quot;Duque de Caxias&quot;,&quot;href&quot;:&quot;/profissionais/designer-cgi-em-duque-de-caxias&quot;},{&quot;name&quot;:&quot;Fortaleza&quot;,&quot;href&quot;:&quot;/profissionais/designer-cgi-em-fortaleza&quot;},{&quot;name&quot;:&quot;Goiânia&quot;,&quot;href&quot;:&quot;/profissionais/designer-cgi-em-goiania&quot;},{&quot;name&quot;:&quot;Guarulhos&quot;,&quot;href&quot;:&quot;/profissionais/designer-cgi-em-guarulhos&quot;},{&quot;name&quot;:&quot;Maceió&quot;,&quot;href&quot;:&quot;/profissionais/designer-cgi-em-maceio&quot;},{&quot;name&quot;:&quot;Manaus&quot;,&quot;href&quot;:&quot;/profissionais/designer-cgi-em-manaus&quot;},{&quot;name&quot;:&quot;Natal&quot;,&quot;href&quot;:&quot;/profissionais/designer-cgi-em-natal&quot;},{&quot;name&quot;:&quot;Porto Alegre&quot;,&quot;href&quot;:&quot;/profissionais/designer-cgi-em-porto-alegre&quot;},{&quot;name&quot;:&quot;Recife&quot;,&quot;href&quot;:&quot;/profissionais/designer-cgi-em-recife&quot;},{&quot;name&quot;:&quot;Rio de Janeiro&quot;,&quot;href&quot;:&quot;/profissionais/designer-cgi-em-rio-de-janeiro&quot;},{&quot;name&quot;:&quot;Salvador&quot;,&quot;href&quot;:&quot;/profissionais/designer-cgi-em-salvador&quot;},{&quot;name&quot;:&quot;São Gonçalo&quot;,&quot;href&quot;:&quot;/profissionais/designer-cgi-em-sao-goncalo&quot;},{&quot;name&quot;:&quot;São Luís&quot;,&quot;href&quot;:&quot;/profissionais/designer-cgi-em-sao-luis&quot;},{&quot;name&quot;:&quot;São Paulo&quot;,&quot;href&quot;:&quot;/profissionais/designer-cgi-em-sao-paulo&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filtro"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filtro
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancelar"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancelar
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Profissionais","item":"https://www.homify.com.br/profissionais"},{"@type":"ListItem","position":2,"Name":"designer-cgi","item":"https://www.homify.com.br/profissionais/designer-cgi"},{"@type":"ListItem","position":3,"Name":"Goiania Go Brasil","item":"https://www.homify.com.br/profissionais/designer-cgi-em-goiania-go-brasil"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"Estudio 635","url":"https://www.homify.com.br/profissionais/7350763/estudio-635"},{"@type":"ListItem","position":2,"name":"Render Express","url":"https://www.homify.com.br/profissionais/7513437/render-express"},{"@type":"ListItem","position":3,"name":"render a","url":"https://www.homify.com.br/profissionais/5646011/render-a"},{"@type":"ListItem","position":4,"name":"RicArcviz","url":"https://www.homify.com.br/profissionais/8376088/ricarcviz"},{"@type":"ListItem","position":5,"name":"Studio 17","url":"https://www.homify.com.br/profissionais/3828411/studio-17"},{"@type":"ListItem","position":6,"name":"Renan Slosaski","url":"https://www.homify.com.br/profissionais/380429/renan-slosaski"},{"@type":"ListItem","position":7,"name":"Sketitando","url":"https://www.homify.com.br/profissionais/7090429/sketitando"},{"@type":"ListItem","position":8,"name":"FORCE RENDER","url":"https://www.homify.com.br/profissionais/7192906/force-render"},{"@type":"ListItem","position":9,"name":"Bona Studio 3D","url":"https://www.homify.com.br/profissionais/6861469/bona-studio-3d"},{"@type":"ListItem","position":10,"name":"Guilherme Zamariola Maquetes Eletrônicas","url":"https://www.homify.com.br/profissionais/4110447/guilherme-zamariola-maquetes-eletronicas"},{"@type":"ListItem","position":11,"name":"A Nave Design Audio Video","url":"https://www.homify.com.br/profissionais/80639/a-nave-design-audio-video"},{"@type":"ListItem","position":12,"name":"INDIGO3D","url":"https://www.homify.com.br/profissionais/3454087/indigo3d"},{"@type":"ListItem","position":13,"name":"NZ Maquete e 3D","url":"https://www.homify.com.br/profissionais/551763/nz-maquete-e-3d"},{"@type":"ListItem","position":14,"name":"Diego Goecking - Designer Freela","url":"https://www.homify.com.br/profissionais/7090078/diego-goecking-designer-freela"},{"@type":"ListItem","position":15,"name":"Vitruvius 3D","url":"https://www.homify.com.br/profissionais/2808901/vitruvius-3d"},{"@type":"ListItem","position":16,"name":"D.VOXEL RENDER STUDIO","url":"https://www.homify.com.br/profissionais/8840926/d-voxel-render-studio"},{"@type":"ListItem","position":17,"name":"Enscape","url":"https://www.homify.com.br/profissionais/8936999/enscape"},{"@type":"ListItem","position":18,"name":"ABELLAN 3D","url":"https://www.homify.com.br/profissionais/7361427/abellan-3d"},{"@type":"ListItem","position":19,"name":"Dündar Design - Mimari Görselleştirme","url":"https://www.homify.com.br/profissionais/5469525/duendar-design-mimari-goersellestirme"},{"@type":"ListItem","position":20,"name":"asdgsadfsdf","url":"https://www.homify.com.br/profissionais/8362023/asdgsadfsdf"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.98fc72f2ccf337f15b84.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/designer-cgi-em-goiania-go-brasil" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção" alt="O homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, o homify promove a partilha de ideias e os contatos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em todo o Brasil e Europa.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/pt"
        target="_blank"
      >
        Apoio &amp; Suporte
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registre sua empresa gratuitamente
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Seja <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/termos_de_uso"
        target=""
      >
        Termos de uso
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacidade"
        target=""
      >
        Política de privacidade
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/termos_legais"
        target=""
      >
        Termos legais
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/distintivos"
        target=""
      >
        Distintivos
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topicos"
        target=""
      >
        Tópicos
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Tenha uma experiência ainda melhor!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/br/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_br.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_br.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/designer-cgi-em-goiania-go-brasil"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -br flag-link-br"></span>
        </span>
				BRASIL
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - transforme a sua casa
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Navegue por milhões de fotos com o app da homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.com.br%2Fprofissionais%2Fdesigner-cgi-em-goiania-go-brasil&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        BAIXAR O APP GRÁTIS
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          Não, obrigado(a)
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com.br/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
