<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="pt-BR" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB8JZZ3');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="Gmld4tNNNv4pCvybBXadXnBivqTPwTtrvdgVsZTxcVY" name="google-site-verification">
    <meta content="85166fa595cac3fb29ccadf6f404bf1b" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-e21ce119a7.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="br",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-7",googleTrackingDomain:"homify.com.br",env:"production",locale:"br",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espa\xe7os",icon:"instagram"},professionals:{type:"Profissionais",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: br.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Revista",icon:"instagram"},projects:{type:"Projetos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/br.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'br'
</script>


<script src="/assets/vendor.9df62c595a2e144064c0.js" defer="defer"></script>
<script src="/assets/react.836cee90761ae782cc2e.js" defer="defer"></script>
<script src="/assets/navbar.bd8729dddf72ec6544a4.js" defer="defer"></script>
  <script src="/assets/diy.f20f03aa17a6396be13f.js" defer="defer"></script>

<title>Como Fazer Marcador de Página Origami Passo a Passo | homify</title>
  <meta content="authenticity_token" name="csrf-param">
  <meta content="/awn/hAkWBdugQvZjSw4MUxnpRYiaNzO3OeFvEUlst3jqk/i0d3lMCBLpIH9c7vRumzGWC0Yw5mnapLNKwd8ew==" name="csrf-token">

<link href='https://www.homify.com.br/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo' rel='canonical' />





<meta name="description" property="og:description" content="O que você faz para incentivar seu filho a ler? Bem… além de ler juntos, também faço marcador de livro infantil em modelos fofos e fáceis de fazer para incentivá-los. Ao contrário dos marcadores comuns que os adultos usam para manter entre as páginas, o marcador de livro origami de canto é inserido na página para lembrá-lo de onde você parou. E acredite em mim, esses marcadores de canto criativos fazem maravilhas com as crianças. Afinal, diga o nome de uma criança que não gosta de abrir o livro com um personagem fofo de desenho animado ou algum personagem divertido escondido entre as páginas. Agora, com as festas de final de ano e o clima natalino no ar, pensei em me divertir com meus filhos com artesanato de Natal e ensinar a eles a fazer origami marcador de página. Ao pensar em artesanato DIY para crianças, especialmente durante o Natal, como você pode não pensar em renas? Com o meu tutorial fácil de marcador de origami de rena, tenho certeza de que seu filho também ficará grudado nos livros e na incrível arte de origami marcador de página. Então, reúna os materiais como papel, cola e um livro, siga o tutorial DIY simples sobre como fazer origami marcador de página passo a passo e comece a fazer uma rena natal desenho. O artesanato de Natal de criar marcadores de livros de renas também será um presente perfeito com os livros. Aqui vamos nós! Decoração Sazonal DIY | Como Fazer Árvore de Natal na Parede com Pisca-Pisca " lang="pt-BR">
<meta name="keywords" content="marcador de página origami passo a passo, marcador de livro origami, origami marcador de pagina, origami marcador de pagina passo a passo, origami de rena, marcador de livro infantil, rena natal desenho" lang="pt-BR">

<meta content="article" property="og:type">
<meta content="homify.com.br" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:url" content="https://www.homify.com.br/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo">
<meta property="og:image" content="https://media.homify.com/p/diy/photos/ff4ad714-51ab-40f7-95d8-cd5d15f3c6d7.jpg">
<meta property="og:title" content="Como Fazer Marcador de Página Origami Passo a Passo | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"},"","/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo")</script>
<style id=css></style>

</head>
<body class="layout locale--br" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacidade\&quot;\u003ePolítica de Privacidade\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.c3ae176250679a48a3f2.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="fechar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Ваш браузер устарел.
	</p>
	<p class="popup-browser-banner">
		Para garantir a melhor experiência em nossa plataforma, por favor faça o download de outros navegadores gratuitamente. Basta clicar no ícone!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-NB8JZZ3'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.39f5d9ca29168c074fc2.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção"	
     alt="O homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, o homify promove a partilha de ideias e os contatos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em todo o Brasil e Europa.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacos">
          Espaços
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profissionais">
          Profissionais
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/revista">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Torne-se um profissional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Logout</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Entrar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;br&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.205ebdf34d92573e4b6a.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção"	
     alt="O homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, o homify promove a partilha de ideias e os contatos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em todo o Brasil e Europa.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção"	
     alt="O homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, o homify promove a partilha de ideias e os contatos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em todo o Brasil e Europa.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Torne-se um profissional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Entrar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;br&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;settingPath&quot;:&quot;/opcoes&quot;,&quot;newProjectPath&quot;:&quot;/projetos/novo&quot;,&quot;newOfferPath&quot;:&quot;/ofertas/novo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/livros_de_ideias/novo&quot;,&quot;badgesPath&quot;:&quot;/distintivos&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;searchPath&quot;:&quot;/espacos/pesquisar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    <div data-react-class="Notifications" data-react-props="{}" data-hydrate="0"></div>
  </div>
	<div class="layout--container -for-diy-projects-show " id="js-content">
		<script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>
<div data-react-class="DiyShowProjectPage" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;currentUser&quot;:null,&quot;isPremium&quot;:null,&quot;isVisitedProfilePremium&quot;:false,&quot;project&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:32926,&quot;title&quot;:&quot;Como Fazer Marcador de Página Origami Passo a Passo&quot;,&quot;description&quot;:&quot;\u003cp\u003eO que você faz para incentivar seu filho a ler?\u0026nbsp;Bem… além de ler juntos, também faço marcador de livro infantil em modelos fofos e fáceis de fazer para incentivá-los.\u0026nbsp;Ao contrário dos marcadores comuns que os adultos usam para manter entre as páginas, o marcador de livro origami de canto é inserido na página para lembrá-lo de onde você parou.\u003c/p\u003e\u003cp\u003eE acredite em mim, esses marcadores de canto criativos fazem maravilhas com as crianças.\u0026nbsp;Afinal, diga o nome de uma criança que não gosta de abrir o livro com um personagem fofo de desenho animado ou algum personagem divertido escondido entre as páginas.\u003c/p\u003e\u003cp\u003eAgora, com as festas de final de ano e o clima natalino no ar, pensei em me divertir com meus filhos com artesanato de Natal e ensinar a eles a fazer origami marcador de página.\u0026nbsp;Ao pensar em\u0026nbsp;artesanato DIY para crianças, especialmente durante o Natal, como você pode não pensar em renas?\u0026nbsp;Com o meu tutorial fácil de marcador de origami de rena, tenho certeza de que seu filho também ficará grudado nos livros e na incrível arte de origami marcador de página.\u003c/p\u003e\u003cp\u003eEntão, reúna os materiais como papel, cola e um livro, siga o tutorial DIY simples sobre como fazer origami marcador de página passo a passo e comece a fazer uma rena natal desenho.\u0026nbsp;O artesanato de Natal de criar marcadores de livros de renas também será um presente perfeito com os livros.\u0026nbsp;Aqui vamos nós!\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.com.br/diy/32881/decoracao-sazonal-diy-como-fazer-arvore-de-natal-na-parede-com-pisca-pisca\&quot;\u003eDecoração Sazonal DIY | Como Fazer Árvore de Natal na Parede com Pisca-Pisca\u003c/a\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;20 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:47295,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Cassandra&quot;,&quot;last_name&quot;:&quot;Bastos&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441826517/p/user/avatar/47295/128.jpg&quot;},&quot;username&quot;:&quot;Cassandra Bastos&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;br&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Cassandra Bastos&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:367205,&quot;text&quot;:&quot;\u003cp\u003ePegue um pedaço de papel quadrado.\u0026nbsp;Eu usei um lado de papel de origami marrom e um lado de cor branca para fazer marcador de livro origami de rena DIY.\u0026nbsp;Você pode pegar qualquer papel que quiser para o seu artesanato de origami de Natal.\u0026nbsp;Você também pode escolher a cor da escolha do seu filho ao fazer marcadores de renas.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:543196,&quot;photoId&quot;:547520,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/5dae89d1-f6e3-4edb-8bc3-530f7478b58a.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 1: Marcador de página origami passo a passo&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Passo 1: Marcador de página origami passo a passo&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:367206,&quot;text&quot;:&quot;\u003cp\u003eDobre o papel diagonalmente em dois.\u0026nbsp;Pressione-o suavemente com o dedo para que o papel segure sua dobra.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:543197,&quot;photoId&quot;:547521,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/bf9c4fdb-b141-43e9-b1ad-c12da35b9e63.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 2: Dobre o papel em dois&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Passo 2: Dobre o papel em dois&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:367207,&quot;text&quot;:&quot;\u003cp\u003eNovamente dobre a diagonal tornando-a quatro.\u0026nbsp;Consulte a imagem para obter a clareza da etapa e a dobra do papel.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:543198,&quot;photoId&quot;:547522,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/7af32b68-4fe4-4a26-a7e4-7bee219c9d4a.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 3: Dobre o papel novamente&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Passo 3: Dobre o papel novamente&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:367208,&quot;text&quot;:&quot;\u003cp\u003eAbra o papel pela segunda dobra.\u0026nbsp;Verifique na foto como há uma marca clara de dobra no meio.\u0026nbsp;Agora, dobre os cantos do papel, trazendo as pontas para o centro do papel até a marca da dobra.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:543199,&quot;photoId&quot;:547523,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/521c4403-b408-49bf-b630-fbe0d1f67d54.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 4: Dobre dois cantos&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Passo 4: Dobre dois cantos&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:367209,&quot;text&quot;:&quot;\u003cp\u003ePressione as dobras para que permaneçam dobradas.\u0026nbsp;Veja como as duas pontas das dobras dos cantos se encontram no centro.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:543200,&quot;photoId&quot;:547524,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/aaf6f6d2-de30-4e63-893e-1c870ac0006f.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 5: Aqui está o origami marcador de página passo a passo até agora&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Passo 5: Aqui está o origami marcador de página passo a passo até agora&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:367210,&quot;text&quot;:&quot;\u003cp\u003eCom a ponta do dedo, segure a parte da frente da dobra de papel na parte superior.\u0026nbsp;Dobre a parte superior, dobrando-a em direção à parte inferior do papel dobrado.\u0026nbsp;\u003c/p\u003e\u003cp\u003eCertifique-se de que, depois de dobrar, as três pontas, as duas pontas dos cantos e a ponta do papel dobrado superior se encontrem no centro.\u0026nbsp;Para referência, verifique a imagem.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:543201,&quot;photoId&quot;:547525,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/0ed0ead5-c81d-492e-9cfe-85a8a08fd2c1.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 6: Abra a dobra de papel pela parte superior&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Passo 6: Abra a dobra de papel pela parte superior&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:367211,&quot;text&quot;:&quot;\u003cp\u003eDepois de pressionar e fazer uma dobra bonita na parte superior do papel, abra as duas dobras dos cantos do marcador de livro origami que está sendo feito.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:543202,&quot;photoId&quot;:547526,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/101f49a9-01c0-41d2-a8be-d610ba8109cd.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 7: Abra as dobras dos cantos&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Passo 7: Abra as dobras dos cantos&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:367212,&quot;text&quot;:&quot;\u003cp\u003eAgora, dobre os cantos que você abriu. Você terá que dobrá-los pelo lado interno perto da ponta dobrada do topo no centro.\u003c/p\u003e\u003cp\u003eDobre o papel levando-o até a parte superior do papel.\u003c/p\u003e\u003cp\u003eDobre os cantos dobrados na aba interna criada dobrando a parte superior.\u003c/p\u003e\u003cp\u003eConsulte a imagem para ver como eu fiz isso.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:543203,&quot;photoId&quot;:547527,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/b0828935-467a-4415-8355-d7ebca5a931b.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 8: Dobre os cantos&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Passo 8: Dobre os cantos&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:367213,&quot;text&quot;:&quot;\u003cp\u003eAqui está o seu marcador de canto de origami dobrado básico.\u0026nbsp;Agora temos que decorá-lo para torná-lo um marcador de canto de origami de rena.\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.com.br/diy/32808/artesanato-de-barro-como-fazer-um-prato-decorado-com-marca-de-mao-em-8-etapas\&quot;\u003eComo Fazer um Prato Decorado com Marca de Mão em 8 Etapas\u003c/a\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:543204,&quot;photoId&quot;:547528,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/bc98c3e2-cf1c-47ba-b9cd-a08e63752049.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 9: Aqui está origami de rena dobrado&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Passo 9: Aqui está origami de rena dobrado&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:367214,&quot;text&quot;:&quot;\u003cp\u003eEm papel craft marrom escuro, desenhe os chifres da rena.\u0026nbsp;Você precisará de dois chifres para o seu marcador de páginas DIY.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:543205,&quot;photoId&quot;:547529,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/3cf93923-7fe3-4fa5-a06f-eba38ff038af.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 10: Desenhe chifres em um papel craft&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;Passo 10: Desenhe chifres em um papel craft&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:367215,&quot;text&quot;:&quot;\u003cp\u003ePegue um pedaço de papel branco e vermelho.\u0026nbsp;Desenhe olhos ovais no papel branco e corte-os.\u0026nbsp;Em papel vermelho, desenhe um nariz como fiz para meu marcador de livro infantil e corte a forma.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:543206,&quot;photoId&quot;:547530,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/011422c7-6e03-45bb-9339-96982ffbeecc.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 11: Corte os olhos e um nariz&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:11,&quot;step_title&quot;:&quot;Passo 11: Corte os olhos e um nariz&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:367216,&quot;text&quot;:&quot;\u003cp\u003eUsando um bastão de cola, cole os chifres de dentro da aba.\u0026nbsp;Agora, cole os olhos e o nariz na parte da frente do marcador de canto.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:543207,&quot;photoId&quot;:547531,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/343f72c7-1c13-4c3f-9fb0-2b1fddedc0a3.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 12: Cole os chifres, olhos e nariz&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:12,&quot;step_title&quot;:&quot;Passo 12: Cole os chifres, olhos e nariz&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:367217,&quot;text&quot;:&quot;\u003cp\u003eAqui está o seu marcador de livro infantil de rena DIY quase pronto.\u0026nbsp;Agora você só precisa de alguns retoques para finalizá-lo.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:543208,&quot;photoId&quot;:547532,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/6debf3dc-22ab-4352-bdd8-cb1b70eb2a55.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 13: Aqui está o marcador de livro origami&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:13,&quot;step_title&quot;:&quot;Passo 13: Aqui está o marcador de livro origami&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:367218,&quot;text&quot;:&quot;\u003cp\u003eUsando um marcador preto, desenhe os globos oculares no papel branco que você colou para os olhos.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:543209,&quot;photoId&quot;:547533,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/bc16b0d9-8562-46db-9b3a-195ec813fea2.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 14: Desenhe os globos oculares&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:14,&quot;step_title&quot;:&quot;Passo 14: Desenhe os globos oculares&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:367219,&quot;text&quot;:&quot;\u003cp\u003eAqui está o seu marcador de canto de origami de rena pronto para uso.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:543210,&quot;photoId&quot;:547534,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/dce062e1-9107-4740-a366-d6a4f4e6864e.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 15: E está feito&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:15,&quot;step_title&quot;:&quot;Passo 15: E está feito&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:367220,&quot;text&quot;:&quot;\u003cp\u003e\u003cstrong\u003ePara usar o marcador de canto:\u003c/strong\u003e\u003c/p\u003e\u003cul\u003e\u003cli\u003eLevante a página do livro que você deve marcar antes de fechar o livro.\u003c/li\u003e\u003cli\u003ePegue o marcador de livro origami de rena DIY que você fez.\u003c/li\u003e\u003cli\u003eAbra a aba do marcador de canto.\u003c/li\u003e\u003cli\u003eInsira a página do livro na aba.\u003c/li\u003e\u003cli\u003eEmpurre o marcador de canto até cobrir a parte do canto da página do livro\u003c/li\u003e\u003cli\u003eFeche o livro.\u003c/li\u003e\u003cli\u003ePara retirar o marcador de canto, basta retirá-lo.\u003c/li\u003e\u003c/ul\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.com.br/diy/32719/decoracao-com-macrame-aprenda-a-fazer-uma-arvore-de-natal-de-macrame-em-24-passos\&quot;\u003eDecoração com Macramê: Aprenda a Fazer Uma Árvore de Natal de Macramê em 24 Passos\u003c/a\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:543211,&quot;photoId&quot;:547535,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/ff4ad714-51ab-40f7-95d8-cd5d15f3c6d7.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true,&quot;alt&quot;:&quot;Passo 16: Veja como usar o marcador de canto de rena&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:16,&quot;step_title&quot;:&quot;Passo 16: Veja como usar o marcador de canto de rena&quot;}],&quot;materials&quot;:[{&quot;id&quot;:140120,&quot;text&quot;:&quot;Papel&quot;},{&quot;id&quot;:140121,&quot;text&quot;:&quot;Cola&quot;},{&quot;id&quot;:140122,&quot;text&quot;:&quot;Um livro&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:47295,&quot;created_at&quot;:&quot;2022-12-01T08:59:51:017Z&quot;,&quot;category_id&quot;:123,&quot;user_generated&quot;:false,&quot;views_count&quot;:82,&quot;comments_count&quot;:0,&quot;hide_date&quot;:false,&quot;updated_at&quot;:&quot;2022-12-02T09:08:36:376Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;como-fazer-marcador-de-pagina-origami-passo-a-passo&quot;},&quot;categories&quot;:[{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:122,&quot;text&quot;:&quot;Limpeza e Uso Doméstico&quot;,&quot;createdAt&quot;:1527756531.481,&quot;updatedAt&quot;:1542201851.622,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12685,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/fqj03z0ocgapos6rbnni.jpg&quot;},&quot;slugged&quot;:&quot;limpeza-e-uso-domestico&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:123,&quot;text&quot;:&quot;Artesanato&quot;,&quot;createdAt&quot;:1527756555.959,&quot;updatedAt&quot;:1542201871.395,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12686,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/ju4laatajttxyax8trkq.jpg&quot;},&quot;slugged&quot;:&quot;artesanato&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:124,&quot;text&quot;:&quot;Jardinagem&quot;,&quot;createdAt&quot;:1527756577.035,&quot;updatedAt&quot;:1542201886.815,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12687,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/n7hvgiuusncqbgxfsybt.jpg&quot;},&quot;slugged&quot;:&quot;jardinagem&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:125,&quot;text&quot;:&quot;Decoração DIY&quot;,&quot;createdAt&quot;:1527756592.005,&quot;updatedAt&quot;:1542201904.177,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12688,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/c5tuonkhtbzergmpc2i7.jpg&quot;},&quot;slugged&quot;:&quot;decoracao-diy&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:126,&quot;text&quot;:&quot;Manutenção e Reparos Domésticos&quot;,&quot;createdAt&quot;:1527756625.975,&quot;updatedAt&quot;:1542201940.138,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12689,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/qnj0j2ztudsvrt5o4lac.jpg&quot;},&quot;slugged&quot;:&quot;manutencao-e-reparos-domesticos&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:127,&quot;text&quot;:&quot;Upcycling&quot;,&quot;createdAt&quot;:1527756639.313,&quot;updatedAt&quot;:1542202016.54,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12690,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/hhg5f0mjhh8x9shuyxs4.jpg&quot;},&quot;slugged&quot;:&quot;upcycling&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:128,&quot;text&quot;:&quot;Organização&quot;,&quot;createdAt&quot;:1527756703.437,&quot;updatedAt&quot;:1542202179.701,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12691,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/edxvzu4eafmo3wbqu4be.jpg&quot;},&quot;slugged&quot;:&quot;organizacao&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:129,&quot;text&quot;:&quot;Vida ao Ar Livre&quot;,&quot;createdAt&quot;:1527756716.896,&quot;updatedAt&quot;:1542202203.952,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12692,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/dmcbhkt1w1dok1ofc7bb.jpg&quot;},&quot;slugged&quot;:&quot;vida-ao-ar-livre&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:130,&quot;text&quot;:&quot;Pintura&quot;,&quot;createdAt&quot;:1527756729.254,&quot;updatedAt&quot;:1542202268.114,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12693,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/mjmygibdhd580l6qffo8.jpg&quot;},&quot;slugged&quot;:&quot;pintura&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:131,&quot;text&quot;:&quot;Remodelação&quot;,&quot;createdAt&quot;:1527756747.722,&quot;updatedAt&quot;:1542202292.896,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12694,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/udhijisin110cyxishnh.jpg&quot;},&quot;slugged&quot;:&quot;remodelacao&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:132,&quot;text&quot;:&quot;Decoração Sazonal&quot;,&quot;createdAt&quot;:1527756761.802,&quot;updatedAt&quot;:1542202483.24,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12695,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/mbclnn2k6uyybxhneqyk.jpg&quot;},&quot;slugged&quot;:&quot;decoracao-sazonal&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:133,&quot;text&quot;:&quot;Marcenaria&quot;,&quot;createdAt&quot;:1527756778.886,&quot;updatedAt&quot;:1542202711.162,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12696,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/x2axi6wrlroro0czklea.jpg&quot;},&quot;slugged&quot;:&quot;marcenaria&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:134,&quot;text&quot;:&quot;Para crianças&quot;,&quot;createdAt&quot;:1527756795.839,&quot;updatedAt&quot;:1542202939.621,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12698,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/cusy7q30a5fhxgngzgu6.jpg&quot;},&quot;slugged&quot;:&quot;para-criancas&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:135,&quot;text&quot;:&quot;Móveis de Paletes&quot;,&quot;createdAt&quot;:1527756816.741,&quot;updatedAt&quot;:1542202985.508,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12699,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/chkd0uwci59hzhggkwzb.jpg&quot;},&quot;slugged&quot;:&quot;moveis-de-paletes&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:136,&quot;text&quot;:&quot;Faça Você Mesmo Móveis&quot;,&quot;createdAt&quot;:1527756832.132,&quot;updatedAt&quot;:1542203272.24,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12700,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/tvn6aexnvbut16uuae6t.jpg&quot;},&quot;slugged&quot;:&quot;faca-voce-mesmo-moveis&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:137,&quot;text&quot;:&quot;Costura e Tricô&quot;,&quot;createdAt&quot;:1527756855.025,&quot;updatedAt&quot;:1542203296.744,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12701,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/iyvvdgp2mp5tqraitqfo.jpg&quot;},&quot;slugged&quot;:&quot;costura-e-trico&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:138,&quot;text&quot;:&quot;Construção de Casas&quot;,&quot;createdAt&quot;:1527756879.95,&quot;updatedAt&quot;:1542203356.996,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12702,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/qkfvsao5nxvs6zeid5hh.jpg&quot;},&quot;slugged&quot;:&quot;construcao-de-casas&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:139,&quot;text&quot;:&quot;Outros&quot;,&quot;createdAt&quot;:1527756896.467,&quot;updatedAt&quot;:1542203416.7,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12703,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/t0jlarg7qc4b5h7ezhbe.jpg&quot;},&quot;slugged&quot;:&quot;outros&quot;}],&quot;projectCategoryName&quot;:&quot;Artesanato&quot;,&quot;suggestedProjects&quot;:[{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:32883,&quot;title&quot;:&quot;Como Fazer Pulseirinha da Amizade em Apenas 12 Passos&quot;,&quot;description&quot;:&quot;\u003cp\u003eVocê já ouviu falar nas pulseiras de amizade? Elas são um objeto artesanal delicado e muito comum em feirinha e lojas especializadas. \u003c/p\u003e\u003cp\u003eSempre populares e na moda, as pulseiras de amizade podem ser de diversas cores e há quem use nos pulsos ou no tornozelo. E como são muito fáceis de fazer, hoje eu resolvi trazer um \u003ca href=\&quot;https://www.homify.com.br/diy?category=artesanato\&quot;\u003etutorial DIY\u003c/a\u003e sobre como fazer pulseirinha da amizade. \u003c/p\u003e\u003cp\u003eVocê verá que são etapas muito simples e que servem para criam tanto pulseiras de amizade masculina, quanto pulseiras de amizade feminina. \u003c/p\u003e\u003cp\u003eVale muito a pena conferir em cada detalhe e presentear aquela pessoa que tanto ama! \u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;MEDIUM&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;2 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:40755,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Pedro&quot;,&quot;last_name&quot;:&quot;Santos Dias&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441813401/p/user/avatar/40755/128.jpg&quot;},&quot;username&quot;:&quot;pedrostosdias&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;br&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Pedro Santos Dias&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366906,&quot;text&quot;:&quot;\u003cp\u003ePegue 6 pedaços de linha cortados no comprimento de 80cm nas cores que você gosta.\u0026nbsp;Você pode usar duas ou até três cores diferentes.\u003c/p\u003e\u003cp\u003eEm nosso tutorial aqui, temos três fios, cada um com duas cores diferentes.\u003c/p\u003e\u003cp\u003eSegure os fios juntos e agora faça um único nó como você vê na imagem.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542346,&quot;photoId&quot;:542346,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/63a9306c-b67c-4cb2-8671-1e7dd9c85652.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Passo 1: Fazendo o começo certo&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366907,&quot;text&quot;:&quot;\u003cp\u003ePegue uma das pontas da linha que está perto do nó e coloque-a em uma superfície plana.\u003c/p\u003e\u003cp\u003eAgora prenda a ponta mais curta e livre da linha na superfície.\u003c/p\u003e\u003cp\u003eVocê pode fazer isso em uma mesa.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eVeja também: \u003c/strong\u003e\u003ca href=\&quot;https://www.homify.com.br/diy/23090/ideias-de-presentes-personalizados-como-fazer-pulseira-diy-em-13-passos\&quot;\u003eComo fazer outro modelo de pulseirinha artesanal\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542347,&quot;photoId&quot;:542347,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/01e70495-37b6-4ff7-a12a-2e6135fb3278.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Passo 2: Fixando o primeiro nó&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366908,&quot;text&quot;:&quot;\u003cp\u003eDepois de prender uma ponta dos fios, agora espalhe os seis fios.\u003c/p\u003e\u003cp\u003eSepare-os um do outro e deixe um espaço entre eles, como visto na foto.\u003c/p\u003e\u003cp\u003eDependendo do padrão final que você deseja, precisará separar os fios para que as cores sejam alternadas ou acopladas em uma ordem específica.\u0026nbsp;Aqui mantivemos todos os fios da mesma cor.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542348,&quot;photoId&quot;:542348,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/9e0181eb-716e-409d-8e91-f60fb6b147ad.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Passo 3: Antes de começar a amarrar&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366909,&quot;text&quot;:&quot;\u003cp\u003eAgora que os fios estão separados, podemos começar a fazer nós e criar a pulseira.\u003c/p\u003e\u003cp\u003ePegue o primeiro fio que é de cor verde e passe-o sobre o segundo fio, deixando um pouco de linha frouxa, como está mostrado na foto aqui.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542349,&quot;photoId&quot;:542349,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/bd391f26-5d42-47ff-98c5-fce71d7f2922.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Passo 4: Comece a amarrar&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366910,&quot;text&quot;:&quot;\u003cp\u003eAgora coloque o primeiro fio verde sob o segundo ou o fio vermelho e puxe-o completamente enquanto segura o fio vermelho firmemente no lugar.\u003c/p\u003e\u003cp\u003eIsso criará o primeiro nó do seu padrão, logo no início da pulseira.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542350,&quot;photoId&quot;:542350,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/f84ecfc3-e224-4109-b580-9fe696d623be.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Passo 5: Fazendo o nó&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366911,&quot;text&quot;:&quot;\u003cp\u003eFaça mais um nó igual ao primeiro com os mesmos dois fios.\u003c/p\u003e\u003cp\u003eIsso resultará no segundo nó.\u0026nbsp;Repita a Etapa 5.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542351,&quot;photoId&quot;:542351,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/e2a0e881-afd7-40e6-866d-243f1fd37826.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Passo 6: Fazendo outra linha de nós&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366912,&quot;text&quot;:&quot;\u003cp\u003eFeitos os dois primeiros nós, usamos o primeiro fio verde e repetimos esse padrão de fazer dois nós, com cada fio restante, um após o outro.\u003c/p\u003e\u003cp\u003eVocê deve continuar até que finalmente haja dois nós em cada linha.\u0026nbsp;Feito isso, você fez as duas primeiras linhas do padrão.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542352,&quot;photoId&quot;:542352,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/cc516d60-30bd-49e5-89ec-ebac8ce1b376.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Passo 7: Seguindo o padrão&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366913,&quot;text&quot;:&quot;\u003cp\u003eVamos começar mais uma vez e repetir os passos de 5 a 7 para fazer aos próximos nós usando o fio mais à esquerda e amarrando-o em todos os outros.\u0026nbsp;\u003c/p\u003e\u003cp\u003eRepita esta etapa e continue fazendo nós até que a pulseira seja da largura do seu pulso.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542353,&quot;photoId&quot;:542353,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/0f8ae008-3720-4d89-8779-05dbf444264d.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Passo 8: Fazendo as próximas duas linhas&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366914,&quot;text&quot;:&quot;\u003cp\u003eDepois de atingir o comprimento desejado da pulseira, dê um nó simples com todos os seis comprimentos de linha e amarre a ponta solta da pulseira.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542354,&quot;photoId&quot;:542354,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/e0d5d633-3bca-4651-ab16-b94686129236.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Passo 9: O último nó&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366915,&quot;text&quot;:&quot;\u003cp\u003eAgora que o nó simples está feito, vamos pegar a ponta solta dos fios e arrumar.\u003c/p\u003e\u003cp\u003eDivida os fios soltos em três conjuntos de dois fios cada.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542355,&quot;photoId&quot;:542355,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/84b8c13d-71e5-4b1b-9966-c509b26ba5e4.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;Passo 10: Amarre as pontas&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366916,&quot;text&quot;:&quot;\u003cp\u003eAgora use esses três conjuntos de fios e faça uma trança simples passando primeiro o conjunto esquerdo sobre o central e depois o direito sobre o central.\u0026nbsp;Continue repetindo isso até formar uma trança simples.\u0026nbsp;\u003c/p\u003e\u003cp\u003eFaça um nó simples no final desta trança também.\u003c/p\u003e\u003cp\u003eRemova a fita adesiva da primeira parte da linha e faça uma trança também na outra ponta do nó simples, repetindo os Passos 10 e 11.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542356,&quot;photoId&quot;:542356,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/7734380f-4fb4-430d-8d0a-beed4834e7c6.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:11,&quot;step_title&quot;:&quot;Passo 11: Faça uma trança&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366917,&quot;text&quot;:&quot;\u003cp\u003eCorte o excesso de fios soltos no final de ambos os nós simples.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542357,&quot;photoId&quot;:542357,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/a0fcb85c-15be-4aae-bfb5-58585e24e121.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:12,&quot;step_title&quot;:&quot;Passo 12: Toques finais&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366918,&quot;text&quot;:&quot;\u003cp\u003eAmarre em volta do pulso e pronto!\u003c/p\u003e\u003cp\u003eAgora você também pode fazer a mesma pulseira para um amigo ou amiga e mostrar todo o seu carinho.\u003c/p\u003e\u003cp\u003eGostou do tutorial? Veja agora \u003ca href=\&quot;https://www.homify.com.br/diy/26615/arte-com-conchas-e-buzios-como-fazer-iman-de-frigorifico-em-12-passos\&quot;\u003ecomo fazer arte com conchas e búzios!\u003c/a\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542358,&quot;photoId&quot;:542358,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/c3fec61a-950b-4c41-a7a2-92757dd7625b.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:13,&quot;step_title&quot;:&quot;Sua própria pulseira da amizade está pronta!&quot;}],&quot;materials&quot;:[{&quot;id&quot;:139955,&quot;text&quot;:&quot;Linhas de bordar em 2 ou 3 cores preferidas&quot;},{&quot;id&quot;:139956,&quot;text&quot;:&quot;Fita adesiva&quot;},{&quot;id&quot;:139957,&quot;text&quot;:&quot;Tesoura&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:40755,&quot;created_at&quot;:&quot;2022-11-29T23:24:28:000Z&quot;,&quot;category_id&quot;:123,&quot;user_generated&quot;:null,&quot;views_count&quot;:11,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-11-30T13:49:53:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;como-fazer-pulseirinha-da-amizade-em-apenas-12-passos&quot;,&quot;preview_image&quot;:&quot;https://media.homify.com/p/diy/photos/c3fec61a-950b-4c41-a7a2-92757dd7625b.jpg&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:32833,&quot;title&quot;:&quot;Como fazer um lustre de flores artificiais | Aprenda em apenas 6 Passos &quot;,&quot;description&quot;:&quot;\u003cp\u003eVocê ama candelabros? Então vai gostar muito do projeto que eu trouxe hoje. Você vai criar um candelabro de teto com flores artificiais para criar uma atmosfera especialmente encantadora na sua casa. \u003c/p\u003e\u003cp\u003eSeja para decorar a sua casa ou para decorar eventos, esse tipo de \u003ca href=\&quot;https://www.homify.com.br/diy?category=artesanato\&quot;\u003etutorial DIY sobre artesanato\u003c/a\u003e é daqueles que proporcionam delicadeza e beleza ímpar onde quer que esteja instalado. \u003c/p\u003e\u003cp\u003eE o melhor é que esse tipo de lustre de flores é muito fácil de ser feito. Com um pouco de atenção nos principais passos que trouxemos, você verá que o resultado ficará muito mais lindo do que poderia imaginar. \u003c/p\u003e\u003cp\u003eEntão aproveite as dicas e inspire-se. O lustre de flores para casamento que você aprenderá vai ficar incrível.\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;2 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:32720,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Carlos&quot;,&quot;last_name&quot;:&quot;Bonetti&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441806110/p/user/avatar/32720/carlos.jpg&quot;},&quot;username&quot;:&quot;carlosbonettisp&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;br&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Carlos Bonetti&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366472,&quot;text&quot;:&quot;\u003cp\u003ePrimeiro, pegue um pano e cubra o espaço onde você fará seu lustre de flores DIY.\u0026nbsp;Isso ajuda a organizar as pétalas de flores, galhos e folhas que você cortará e adicionará ao lustre.\u003c/p\u003e\u003cp\u003eEm termos de flores, tenha um certo tema em mente antes de ir à caça de flores.\u0026nbsp;Considere as flores que estão na estação, mas também o tipo de flor que sobreviverá por mais tempo sem ser regada.\u0026nbsp;\u003c/p\u003e\u003cp\u003eAlgumas das flores mais populares recomendadas incluem: jacintos rosa, cravos, amarantos, hortênsias, bafo de bebê, craspedia, peônias e botões de dália.\u003c/p\u003e\u003cp\u003eAlém disso, certifique-se de selecionar também folhas frescas que possam complementar a aparência e o estilo do seu lustre floral.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003ePontas:\u0026nbsp;\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e• Se você colher flores com hastes longas, será mais fácil prendê-las ao lustre passando-as pela base.\u0026nbsp;\u003c/p\u003e\u003cp\u003e• Antes de começar o lustre, dê um bom gole de água às suas flores para evitar que murchem muito rápido.\u0026nbsp;Apare cerca de 2,5 cm do caule de cada flor em um ângulo de 45° e coloque-as imediatamente em água por cerca de uma hora.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:541744,&quot;photoId&quot;:541744,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/ddda2a55-972e-4c07-b6a0-19d671b898bd.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Passo 1: Organize seu espaço de trabalho e corte flores frescas&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366473,&quot;text&quot;:&quot;\u003cp\u003eÉ claro que, para fazer um lustre de flores adequado, você precisará de algum tipo de moldura para segurar as flores.\u0026nbsp;\u003c/p\u003e\u003cp\u003ePara o meu, usei apenas uma moldura de madeira normal em forma de retângulo, mas você também pode optar por uma grande coroa de arame (que pode ser mais fácil para enfiar as flores e folhagens) como base.\u0026nbsp;\u003c/p\u003e\u003cp\u003eSe você não conseguir encontrar a estrutura de arame certa, um bambolê também pode funcionar.\u0026nbsp;Para criar um lustre de bambolê, pinte seu bambolê de verde na noite anterior ao início do projeto.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:541745,&quot;photoId&quot;:541745,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/697dd760-51c6-4be3-92b8-e002e950aa8c.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Passo 2: Faça o seu quadro de flores&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366474,&quot;text&quot;:&quot;\u003cp\u003e• Se você estiver usando uma moldura de madeira, uma guirlanda de arame ou um bambolê para o seu lustre de flores, certifique-se de que esteja devidamente limpo antes de começar.\u0026nbsp;\u003c/p\u003e\u003cp\u003e• Comece prendendo suas folhas ou folhagens na moldura.\u0026nbsp;Dobre a folhagem para que ela siga a curva/desenho da moldura e prenda-a com arame ou linha fina.\u003c/p\u003e\u003cp\u003e• Pegue o próximo pedaço de samambaia ou folhagem e coloque-o atrás do anterior, permitindo que a ponta se sobreponha à base do primeiro.\u0026nbsp;Prenda o segundo com mais arame ou barbante e prossiga com o próximo, continuando a adicionar e prender folhagem e folhas à moldura até que esteja coberta.\u003c/p\u003e\u003cp\u003e• Para adicionar mais personalidade e charme ao seu lustre floral, preencha as lacunas com suas flores maiores.\u0026nbsp;Você pode prendê-los à moldura com cola quente, se quiser - cole as flores diretamente na moldura / guirlanda de arame / bambolê, permitindo que se aninhem entre a folhagem.\u0026nbsp;Você também pode contar com fita adesiva (corte em tiras minúsculas para que “desaparecer” entre as várias folhagens e flores).\u0026nbsp;\u003c/p\u003e\u003cp\u003e• Adicione aleatoriamente flores de tamanho pequeno e médio em diferentes tipos, cores e tamanhos.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eVeja também: \u003c/strong\u003e\u003ca href=\&quot;https://www.homify.com.br/diy/32222/como-fazer-luminaria-de-papel-e-flores-diy-passo-a-passo-em-16-etapas\&quot;\u003eComo fazer uma luminária decorada com papel e flores.\u003c/a\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:541746,&quot;photoId&quot;:541746,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/0e12e90c-b427-4ccb-8b1a-e809678451f4.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Passo 3: Adicione suas flores ao quadro&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366475,&quot;text&quot;:&quot;\u003cp\u003eDepois de adicionar tudo o que você deseja ao seu porta-retratos, examine-o novamente com cuidado para ver se está tudo certo.\u0026nbsp;\u003c/p\u003e\u003cp\u003eObserve a superfície para ver se há alguma lacuna na qual você poderá preencher com mais folhas ou pétalas, ou algumas plantas de preenchimento.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:541747,&quot;photoId&quot;:541747,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/68dc8b0e-5da6-431d-8cda-c37dd6334f6e.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Etapa 4: Veja como está&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366476,&quot;text&quot;:&quot;\u003cp\u003ePara prender a moldura ao lustre, tente usar clipe ou presilhas de metal. Materiais como a borracha podem derreter devido ao calor das lâmpadas.\u0026nbsp;\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eDica de iluminação:\u003c/strong\u003e\u0026nbsp;mas e se você não tiver lustre?\u0026nbsp;Você pode simplesmente envolver uma fita LED em torno de seu novo lustre floral. A opção com pisca-pisca também funciona muito bem.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:541748,&quot;photoId&quot;:541748,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/ef4e90a6-913c-49a6-8d24-3ee9e1af3e41.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Passo 5: Adicione a moldura ao seu lustre&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366477,&quot;text&quot;:&quot;\u003cp\u003eSeja um lustre de bambolê ou simplesmente uma moldura de flor amarrada a um pisca-pisca, você vai amar o resultado!\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eDica:\u003c/strong\u003e\u0026nbsp;para manter suas flores vivas por mais tempo, não pendure seu lustre de flores sob luz solar direta, perto de janelas abertas ou perto de aberturas de aquecimento e resfriamento. \u003c/p\u003e\u003cp\u003eGostou do tutorial? Veja agora \u003ca href=\&quot;https://www.homify.com.br/diy/32719/decoracao-com-macrame-aprenda-a-fazer-uma-arvore-de-natal-de-macrame-em-24-passos\&quot;\u003ecomo fazer decoração com macramê para o Natal!\u003c/a\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:541749,&quot;photoId&quot;:541749,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/2058e73c-ab16-415a-a790-84d9767d9b28.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Passo 6: Admire seu novo lustre floral&quot;}],&quot;materials&quot;:[{&quot;id&quot;:139751,&quot;text&quot;:&quot;Flores frescas&quot;},{&quot;id&quot;:139752,&quot;text&quot;:&quot;Tesoura&quot;},{&quot;id&quot;:139753,&quot;text&quot;:&quot;Linha ou arame fino&quot;},{&quot;id&quot;:139754,&quot;text&quot;:&quot;Cola quente&quot;},{&quot;id&quot;:139755,&quot;text&quot;:&quot;Moldura&quot;},{&quot;id&quot;:139756,&quot;text&quot;:&quot;Pano para organização&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:32720,&quot;created_at&quot;:&quot;2022-11-28T20:20:32:000Z&quot;,&quot;category_id&quot;:123,&quot;user_generated&quot;:null,&quot;views_count&quot;:9,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-11-29T15:59:31:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;como-fazer-um-lustre-de-flores-artificiais-aprenda-em-apenas-6-passos&quot;,&quot;preview_image&quot;:&quot;https://media.homify.com/p/diy/photos/2058e73c-ab16-415a-a790-84d9767d9b28.jpeg&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:32810,&quot;title&quot;:&quot;Como Fazer Carimbo Personalizado DIY Em 21 Passos&quot;,&quot;description&quot;:&quot;\u003cp\u003eOs carimbos de cera são uma ótima maneira de adicionar um toque pessoal a embalagens, envelopes e muito mais. O processo de fazer carimbos de cera personalizados, seja um carimbo de madeira ou carimbo de metal, é divertido e emocionante. Essas ideias de como fazer carimbo caseiro personalizado de artesanato DIY são baratas, criativas e são um ótimo presente para seus entes queridos.\u0026nbsp;\u003c/p\u003e\u003cp\u003eVocê sabia que pode personalizar seu carimbo de madeira com seu nome, logotipo, logomarca ou qualquer outra mensagem que desejar? Sim!\u0026nbsp;\u003c/p\u003e\u003cp\u003eSe você estiver disposto, é um projeto divertido, simples e barato. Embora possa ser feito usando cera comum ou carimbos de borracha encontrados em lojas de artesanato, é possível você fazer seu próprio carimbo personalizado à mão. Então, o resultado seria um carimbo artesanal personalizado realmente especial. Você pode desenvolver este projeto sozinho ou até mesmo envolver seus filhos nesse projeto.\u003c/p\u003e\u003cp\u003eQuando você faz seu próprio carimbo de cera personalizado DIY você também pode aplicar seus conhecimentos para como fazer carimbo com logomarca. Assim seu carimbo pode ser personalizado de várias maneiras. Isso pode torná-lo um grande presente para alguém. \u003c/p\u003e\u003cp\u003eSe você quiser dar um toque pessoal ao seu presente, então este tutorial de\u0026nbsp;fazer carimbo personalizado DIY é perfeito para você. Este guia mostrará como fazer carimbo caseiro, em apenas 21 Passos fáceis, desde a criação da base até o acabamento do carimbo com elementos decorativos.\u003c/p\u003e\u003cp\u003eExistem muitos outros \u003ca href=\&quot;https://www.homify.com.br/diy?category=artesanato\&quot;\u003eprojetos de artesanato DIY\u003c/a\u003e aqui na homify para você se divertir: veja\u0026nbsp;\u003ca href=\&quot;https://www.homify.com.br/diy/32660/como-construir-uma-adega-de-pallet-prateleira-de-vinho-parede-diy\&quot;\u003ecomo construir uma adega de pallet\u003c/a\u003e e \u003ca href=\&quot;https://www.homify.com.br/diy/32222/como-fazer-luminaria-de-papel-e-flores-diy-passo-a-passo-em-16-etapas\&quot;\u003ecomo fazer luminária de papel e flores\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;MEDIUM&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:32718,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Elaine&quot;,&quot;last_name&quot;:&quot;Ribeiro&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441806107/p/user/avatar/32718/eelaine.jpg&quot;},&quot;username&quot;:&quot;elaineribeiro2009&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;br&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Elaine Ribeiro&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366314,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eEsta será a base do nosso carimbo que iremos trabalhar.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:540921,&quot;photoId&quot;:540921,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/f2423fda-7bab-45f0-83ab-68331f4dff3a.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Passo 1. Aqui está a peça de bronze&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366315,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eAgora desenhe o que você deseja que seja visto no carimbo. Desenhe exatamente o que você pensou em desenhar no seu carimbo. Pode ser qualquer coisa! Mas se esta é a primeira vez que você está fazendo um carimbo, mantenha o design bem simples.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:540922,&quot;photoId&quot;:540922,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/04c3593b-d51f-4b0b-b5da-a361525cfa9f.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Passo 2. Desenhe o carimbo desejado&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366316,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eComo você pode ver, a letra\u0026nbsp; “E” é para Elaine. Eu usei uma caneta preta básica para fazer o E no círculo de bronze.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:540923,&quot;photoId&quot;:540923,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/afafe910-8dc9-4454-a185-66f9dbcd45c2.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Passo 3. O meu desenho é minha inicial&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366317,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eEsta é a gravura aberta que vamos usar para gravar a inicial no círculo. Você pode encontrá-la em lojas de sua região e em lojas de artesanato especializadas.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:540924,&quot;photoId&quot;:540924,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/069b4717-d59e-4c88-b7b9-bd61f920ea63.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Passo 4. Caneta de gravação&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366318,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eAgora gravamos a inicial “E” no círculo de bronze.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:540925,&quot;photoId&quot;:540925,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/2fa7b794-0f70-406a-a17d-1d4a29946617.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Passo 5. Grave o “E”&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366319,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eLembre-se de gravar o interior da letra também para que a gravação fique bem profunda. Isso dará destaque para seu carimbo quando for confeccionado.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:540926,&quot;photoId&quot;:540926,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/9d406181-ed08-4017-8a73-fa945b646dd8.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Passo 6. Aqui está&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366320,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eAqui está um olhar mais próximo. A gravura é bonita e profunda! Esta será a principal atração do carimbo.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:540927,&quot;photoId&quot;:540927,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/bb455421-03e1-40af-b0de-dd2c83d69fb7.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Passo 7. Olhe de perto&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366321,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eAgora é hora de realizar a decoração para dar alguns detalhes ao design e adicionar um pouco de beleza em torno da inicial.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:540928,&quot;photoId&quot;:540928,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/efe8b8a6-4032-4105-b438-9aaa44ab1c0c.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Passo 8. Desenhe mini figuras ao redor&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366322,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eVocê pode adicionar mini flores como eu fiz. Dependendo do que você gosta, pode\u0026nbsp; acrescentar alguns pequenos elementos de design em torno da inicial principal que é o seu carimbo.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:540929,&quot;photoId&quot;:540929,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/68e21065-76aa-4dba-9e1b-5d4c94fb805b.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Passo 9. Faça mini flores ao redor do E inicial&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366323,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eEm seguida, é hora de gravar todos os pequenos desenhos que você acabou de fazer em torno do principal. Veja como estou prestes a fazer aqui.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:540930,&quot;photoId&quot;:540930,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/51a476da-550d-489a-a47e-afa483091444.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;Passo 10. Grave-os também&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366324,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eÉ assim que ficará depois de ser gravado e limpo.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:540931,&quot;photoId&quot;:540931,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/07e55a5f-4e3c-4d40-8017-062c306878b4.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:11,&quot;step_title&quot;:&quot;Passo 11. Gravado e limpo&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366325,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eEsta é uma peça de madeira maciça que se tornará a alça do meu carimbo personalizado.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:540932,&quot;photoId&quot;:540932,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/46f8dc0a-8ef4-449d-b71d-23f6c84176f4.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:12,&quot;step_title&quot;:&quot;Passo 12. A peça de madeira como alça&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366326,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003ePara prender o círculo de bronze, terei que fazer um furo no meio da haste/cabo de madeira. Veja na imagem onde você precisa fazer o furo.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:540933,&quot;photoId&quot;:540933,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/9f970bd3-b5a5-4afc-b143-fd1635655a0d.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:13,&quot;step_title&quot;:&quot;Passo 13. Perfure&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366327,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eComo o cabo de madeira era áspero, também vou envernizá-lo. Isso, além de deixá-lo suave, também o tornará durável e resistente.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:540934,&quot;photoId&quot;:540934,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/08beb3af-d11f-4f28-87b9-71c584e100fd.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:14,&quot;step_title&quot;:&quot;Passo 14. Envernize&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366328,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eAqui, você coloca o bronze no orifício que você acabou de fazer, assim como eu fiz , na foto.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:540935,&quot;photoId&quot;:540935,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/3276e1fc-a39e-4adc-9c1a-f399c83fbda1.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:15,&quot;step_title&quot;:&quot;Passo 15. Agora coloque o bronze no orifício&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366329,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eColoque um pouco de cola na lateral que vai para dentro do cabo de madeira.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:540936,&quot;photoId&quot;:540936,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/a0d8bd79-c666-4348-9879-50493f01dfb4.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:16,&quot;step_title&quot;:&quot;Passo 16. Cole&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366330,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eAgora coloque-o dentro e prenda-o. Seu carimbo agora tem uma alça presa a ele e está quase pronto para ser usado.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:540937,&quot;photoId&quot;:540937,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/2933eecb-a2d4-436e-b2bc-e0cfe5673fe3.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:17,&quot;step_title&quot;:&quot;Passo 17. Pronto para usar&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366331,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eAgora, uma vez que o carimbo esteja derretido, você pode fazer o necessário\u0026nbsp; e carimbar!\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:540938,&quot;photoId&quot;:540938,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/891c5d19-38ad-45ba-8425-b18f264f35f2.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:18,&quot;step_title&quot;:&quot;Passo 18. Carimbo derretido&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366332,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eAqui, eu carimbo o carimbo em um envelope.\u0026nbsp;\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:540939,&quot;photoId&quot;:540939,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/4e4893ac-fa9a-4ef9-b41f-97091230888c.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:19,&quot;step_title&quot;:&quot;Passo 19. Carimbado&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366333,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eVeja como fica lindo depois de ser carimbado.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:540940,&quot;photoId&quot;:540940,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/60ec4d2f-e920-4e8c-a060-6aade3efaa3a.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:20,&quot;step_title&quot;:&quot;Passo 20. Concluído&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366334,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eAqui está a imagem completa do envelope lacrado por mim. Como ficou lindo e personalizado! Vou fazer e presentear meus melhores amigos com carimbos diferenciados para que eles possam ter seus próprios carimbos nesta temporada de festas.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eVocê pode fazer um para você e também presentear seus entes queridos.\u0026nbsp;\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:540941,&quot;photoId&quot;:540941,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/61339403-7425-4963-9402-1a5425968652.jpeg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:21,&quot;step_title&quot;:&quot;Passo 21. Aqui está um envelope lacrado por mim&quot;}],&quot;materials&quot;:[{&quot;id&quot;:139678,&quot;text&quot;:&quot;Círculo de bronze&quot;},{&quot;id&quot;:139679,&quot;text&quot;:&quot;Madeira&quot;},{&quot;id&quot;:139680,&quot;text&quot;:&quot;Caneta de gravação&quot;},{&quot;id&quot;:139681,&quot;text&quot;:&quot;Caneta preta&quot;},{&quot;id&quot;:139682,&quot;text&quot;:&quot;Furadeira&quot;},{&quot;id&quot;:139683,&quot;text&quot;:&quot;Pincel e verniz&quot;},{&quot;id&quot;:139684,&quot;text&quot;:&quot;Cola&quot;},{&quot;id&quot;:139685,&quot;text&quot;:&quot;Cera para carimbo&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:32718,&quot;created_at&quot;:&quot;2022-11-28T09:54:38:000Z&quot;,&quot;category_id&quot;:123,&quot;user_generated&quot;:null,&quot;views_count&quot;:17,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-11-28T13:52:27:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;como-fazer-carimbo-personalizado-diy-em-21-passos&quot;,&quot;preview_image&quot;:&quot;https://media.homify.com/p/diy/photos/61339403-7425-4963-9402-1a5425968652.jpeg&quot;}],&quot;replies&quot;:[],&quot;showSteps&quot;:false,&quot;rightProject&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:32887,&quot;title&quot;:&quot;Como Limpar Interruptor de Luz: Veja Como Limpar Interruptor Encardido em Apenas 10 Passos Simples&quot;,&quot;description&quot;:&quot;\u003cp\u003eSeus interruptores de luz amarelaram com o tempo e nada parece funcionar para \u003ca href=\&quot;https://www.homify.com.br/diy?category=limpeza-e-uso-domestico \&quot;\u003elimpá-los\u003c/a\u003e e deixá-los branquinhos novamente? Se você usar interruptores de luz modernos feitos de plástico, saiba que essa situação é muito comum.\u003c/p\u003e\u003cp\u003eA maioria dos tipos de interruptores de luz são tratadas com bromo, um produto químico que funciona como retardador de chama. E, quando exposto aos raios ultravioleta, o bromo fica amarelo, fazendo com que seus interruptores pareçam velhos e sujos. Para piorar, ao aprender como limpar interruptor encardido, você descobre que os produtos comuns não funcionam para limpar e tirar o amarelado. Porém, é possível aprender como clarear objetos amarelados para limpar os interruptores. Para isso, você irá precisar de bicarbonato de sódio e alvejante. Vou compartilhar o passo a passo para limpar interruptores e tomadas com segurança neste tutorial.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAlguns pontos a ter em mente antes de aprender como limpar interruptor de luz\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e· Evite borrifar qualquer líquido, seja um produto limpante ou água nos interruptores, pois qualquer líquido conduz eletricidade e aumenta o risco de choque.\u003c/p\u003e\u003cp\u003e· Use um pano macio, de preferência não abrasivo, e umedeça com água antes de limpar. Não encharque o pano, pois o líquido pode vazar pelas frestas dos interruptores e causar um choque elétrico.\u003c/p\u003e\u003cp\u003e· Se seus interruptores estiverem sujos, geralmente limpar com um limpador removerá todas as marcas ou sujeiras. Mas, para interruptores amarelados, é melhor remover a tampa do interruptor de luz da parede para mergulhá-la em água e clarear o amarelado.\u003c/p\u003e\u003cp\u003e· Para interruptores de cores mais escuras, basta limpar com um pano úmido e produto de limpeza, pois o amarelamento não será perceptível.\u003c/p\u003e\u003cp\u003eCom esses pontos em mente, vamos começar e aprender como limpar interruptores amarelados.\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;2 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:45276,&quot;avatar&quot;:{&quot;url&quot;:&quot;image/upload/v1441824047/p/user/avatar/45276/128.jpg&quot;},&quot;display_name&quot;:&quot;Betina Da Silva&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366946,&quot;text&quot;:&quot;\u003cp\u003eAntes de começar, você deve remover a tampa do interruptor de luz. Você pode fazer isso usando uma faca ou um outro objeto pontiagudo sob o lado e abrindo-o. Se a tampa do interruptor tiver parafusos, você precisará removê-los com uma chave de fenda antes de levantar a tampa.\u003c/p\u003e\u003cp\u003eObservação: para evitar o risco de choque, não aplique qualquer líquido, seja um limpador ou uma solução diluída de alvejante ou bicarbonato de sódio, na placa do interruptor. Para mais segurança, você também pode desligar o disjuntor geral e evitar qualquer risco de choque.\u003c/p\u003e\u003cp\u003eAprenda também \u003ca href=\&quot;https://www.homify.com.br/diy/29316/como-tirar-mancha-de-esmalte-de-parede-em-7-passos-simples \&quot;\u003ecomo tirar mancha de esmalte da parede em 7 passos\u003c/a\u003e!\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542366,&quot;photoId&quot;:546689,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/b0713f3b-457b-4666-986d-9e138572ede3.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Passo 1: Remova a tampa do interruptor de luz&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366947,&quot;text&quot;:&quot;\u003cp\u003eMisture uma colher de sopa de bicarbonato de sódio com cerca de três colheres de sopa de água para fazer uma pasta para limpar a tampa do interruptor de luz.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542367,&quot;photoId&quot;:546690,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/dcb3f7de-fe09-4d3b-ad49-aecadb143a57.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Passo 2: Prepare a solução de limpeza com bicarbonato de sódio&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366948,&quot;text&quot;:&quot;\u003cp\u003eEspalhe a pasta de bicarbonato de sódio sobre a área amarelada. É melhor cobrir toda a tampa do interruptor com a pasta para remover qualquer sujeira ou marcas.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542368,&quot;photoId&quot;:546691,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/aafcaf13-bd12-400b-b66c-6d050c5acab0.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Passo 3: Aplique a pasta na tampa do interruptor&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366949,&quot;text&quot;:&quot;\u003cp\u003eEm seguida, misture 1 parte de alvejante com 10 partes de água em uma tigela ou balde. Mergulhe a tampa do interruptor na tigela por cerca de uma hora.\u003c/p\u003e\u003cp\u003eVeja os passos de \u003ca href=\&quot;https://www.homify.com.br/diy/27422/como-limpar-tabua-de-corte-de-plastico-10-passos-para-deixar-a-sua-como-nova \&quot;\u003ecomo limpar uma tábua de corte de plástico em 10 etapas\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542369,&quot;photoId&quot;:546692,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/f7092b7d-8124-4e59-abf3-afe942314a67.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Passo 4: Mergulhe a tampa do interruptor&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366950,&quot;text&quot;:&quot;\u003cp\u003eDepois que a tampa do interruptor estiver de molho por pelo menos uma hora, remova-a da tigela. Use detergente e esponja para limpá-la, esfregando suavemente se necessário para remover quaisquer marcas ou manchas.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542370,&quot;photoId&quot;:546693,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/2725c466-646e-4489-8a27-6f439ab91ab6.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Passo 5: Lave a tampa do interruptor&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366951,&quot;text&quot;:&quot;\u003cp\u003eEm seguida, lave a tampa do interruptor de luz com água e seque-a com um pano limpo.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542371,&quot;photoId&quot;:546694,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/7b422fa2-c249-45c9-bd2b-09ee47d18310.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Passo 6: Enxágue e seque&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366952,&quot;text&quot;:&quot;\u003cp\u003eEnquanto a tampa estiver de molho no passo 4, você pode limpar os botões do interruptor de luz. Certifique-se de desligar a energia antes de fazer isso para evitar choques. Pegue um pano de microfibra úmido e limpe o botão do interruptor de luz com ele.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542372,&quot;photoId&quot;:546695,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/02841f27-ec3d-4722-b18e-c50c676a3a07.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Passo 7: Como limpar os botões do interruptor de luz&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366953,&quot;text&quot;:&quot;\u003cp\u003eAlgumas partes do botão do interruptor de luz podem ser difíceis de limpar, pois você não pode alcançá-las com o pano e os dedos. Você pode usar um cotonete para essas áreas.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542373,&quot;photoId&quot;:546696,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/6bf24f30-ab2a-4b9c-90dc-f50df0fa7eb8.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Passo 8: Use um cotonete para limpar áreas inacessíveis&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366954,&quot;text&quot;:&quot;\u003cp\u003eDeixe os botões do interruptor de luz secarem ao ar livre depois de limpá-los. O ideal é esperar algumas horas antes de usar os interruptores para acender as luzes. Isso irá garantir que não haja vestígios de umidade em seu interior.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542374,&quot;photoId&quot;:546697,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/0a40a020-137e-422b-b5ad-a2c5b2ca93cc.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Passo 9: Seque os botões do interruptor&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:366955,&quot;text&quot;:&quot;\u003cp\u003eDepois de algumas horas, coloque a tampa de volta no lugar. Certifique-se de que a tampa se encaixe no lugar e esteja alinhada. Observe a diferença marcante entre o interruptor na imagem 1 e nesta imagem. O bicarbonato de sódio e a água sanitária funcionam bem para restaurar a cor original da tampa do interruptor.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eExistem alternativas ao bicarbonato de sódio para limpar interruptores de luz?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e· Se você tiver removedor de esmalte ou acetona em casa, eles funcionam bem para remover sujeira e tinta dos interruptores de luz. Como qualquer outro líquido, passe um pouco de removedor de esmalte em um pano macio de microfibra antes de limpar o interruptor com ele. Evite borrifar acetona nos interruptores ou molhar o pano com ela.\u003c/p\u003e\u003cp\u003e· Outra coisa que funciona bem para a limpeza de interruptores de luz é a pasta de dente (não do tipo gel, mas a pasta de dente branca padrão), pois o bicarbonato de sódio é um de seus ingredientes. Você também pode usar uma escova de cerdas macias para esfregar o interruptor suavemente para remover manchas difíceis.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542375,&quot;photoId&quot;:546698,&quot;url&quot;:&quot;https://media.homify.com/p/diy/photos/aa1a80a3-ba5d-4928-ab58-bdd4c0aa841e.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;Passo 10: Recoloque a tampa do interruptor de luz&quot;}],&quot;materials&quot;:[{&quot;id&quot;:139974,&quot;text&quot;:&quot;Faca &quot;},{&quot;id&quot;:139975,&quot;text&quot;:&quot;Cotonetes&quot;},{&quot;id&quot;:139976,&quot;text&quot;:&quot;Alvejante &quot;},{&quot;id&quot;:139977,&quot;text&quot;:&quot;Pano de limpeza &quot;},{&quot;id&quot;:139978,&quot;text&quot;:&quot;Esponja &quot;},{&quot;id&quot;:139979,&quot;text&quot;:&quot;Água &quot;},{&quot;id&quot;:139980,&quot;text&quot;:&quot;Bicarbonato de sódio &quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:45276,&quot;created_at&quot;:&quot;2022-11-30T01:06:47:167Z&quot;,&quot;category_id&quot;:122,&quot;user_generated&quot;:false,&quot;views_count&quot;:191,&quot;comments_count&quot;:0,&quot;hide_date&quot;:false,&quot;updated_at&quot;:&quot;2022-11-30T14:55:14:966Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;como-limpar-interruptor-de-luz-veja-como-limpar-interruptor-encardido-em-apenas-10-passos-simples&quot;},&quot;metaText&quot;:&quot;&quot;}" data-hydrate="1" prerender="true"></div>

<div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


<script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Como Fazer Marcador de Página Origami Passo a Passo","item":"https://www.homify.com.br/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"}]}
</script>

    <script type='application/ld+json'>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</script>

<script type='text/javascript'>
    window.addEventListener('load', () => {
        window.swipeButtonProps = {
            rightArticleTitle: 'Como Limpar Interruptor de Luz: Veja Como Limpar Interruptor Encardido em Apenas 10 Passos Simples',
            subheadings: document.querySelectorAll('section.-vertical-'),
            buttonName: I18n.t("diy.swipe.next_project")
        }
    });
</script>
<script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/254131/edit/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção" alt="O homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, o homify promove a partilha de ideias e os contatos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em todo o Brasil e Europa.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/pt"
        target="_blank"
      >
        Apoio &amp; Suporte
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registre sua empresa gratuitamente
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Seja <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/termos_de_uso"
        target=""
      >
        Termos de uso
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacidade"
        target=""
      >
        Política de privacidade
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/termos_legais"
        target=""
      >
        Termos legais
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/distintivos"
        target=""
      >
        Distintivos
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topicos"
        target=""
      >
        Tópicos
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Tenha uma experiência ainda melhor!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/br/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_br.png" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_br.png" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/diy/32926/como-fazer-marcador-de-pagina-origami-passo-a-passo"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -br flag-link-br"></span>
        </span>
				BRASIL
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.3cdaf73c94d46ac2cc19.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com.br/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
