<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="pt-BR" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB8JZZ3');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="Gmld4tNNNv4pCvybBXadXnBivqTPwTtrvdgVsZTxcVY" name="google-site-verification">
    <meta content="85166fa595cac3fb29ccadf6f404bf1b" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-7c4703a983.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="br",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-7",googleTrackingDomain:"homify.com.br",env:"production",locale:"br",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espa\xe7os",icon:"instagram"},professionals:{type:"Profissionais",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: br.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Revista",icon:"instagram"},projects:{type:"Projetos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/br.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'br'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.6caa545e34e311b95471.js" defer="defer"></script>
  <script src="/assets/diy.c6fb058e8e97d513e0f0.js" defer="defer"></script>

<title>Para Crianças DIY | Como Fazer Quebra-Cabeça de Girafa 3D em Madeira [12 Passos] | homify</title>
  <meta content="authenticity_token" name="csrf-param">
  <meta content="/MFQoOAX+/UjVZ1zeyny17kQygi6C1uK2LR/qitP0iklIsYN1qZboeZ2fzxV3YvbeIKvwb2caTOqT0XdRUNWuw==" name="csrf-token">

<link href='https://www.homify.com.br/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos' rel='canonical' />





<meta name="description" property="og:description" content="Os quebra-cabeças tradicionais são brinquedos que as crianças adoram e que ocupam muito tempo e atenção delas, mas existem outros tipos de quebra-cabeças que elas adorariam ter, como animais 3D em madeira. Além de uma ótima diversão, quebra-cabeças em 3D para crianças podem trazer benefícios em termos de desenvolvimento de habilidades importantes relacionadas à espacialidade dimensional ou a percepção de formas e padrões na construção de objetos, entre outros aspectos. Neste tutorial DIY Para Crianças, você vai aprender como fazer girafa quebra-cabeça 3D em madeira - e muitos outros animais que a criançada quiser! Vamos lá?   " lang="pt-BR">
<meta name="keywords" content="girafa 3D em madeira, mini puzzle 3D,diy puzzle 3D, girafa quebra cabeça 3D em madeira, animal 3D em madeira " lang="pt-BR">

<meta content="article" property="og:type">
<meta content="homify.com.br" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:url" content="https://www.homify.com.br/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos">
<meta property="og:image" content="http://images.homify.com/image/upload/v1665961454/p/diy/photos/djbaxdeyusuyo9ldjhb7.jpg">
<meta property="og:title" content="Para Crianças DIY | Como Fazer Quebra-Cabeça de Girafa 3D em Madeira [12 Passos] | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"},"","/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos")</script>
<style id=css></style>

</head>
<body class="layout locale--br" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacidade\&quot;\u003ePolítica de Privacidade\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.9f175259e81b8c916466.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="fechar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Ваш браузер устарел.
	</p>
	<p class="popup-browser-banner">
		Para garantir a melhor experiência em nossa plataforma, por favor faça o download de outros navegadores gratuitamente. Basta clicar no ícone!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-NB8JZZ3'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.06895625d65fb5ba0ca6.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção"	
     alt="O homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, o homify promove a partilha de ideias e os contatos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em todo o Brasil e Europa.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacos">
          Espaços
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profissionais">
          Profissionais
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/revista">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Torne-se um profissional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Logout</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Entrar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;br&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.306c039d13e689836428.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção"	
     alt="O homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, o homify promove a partilha de ideias e os contatos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em todo o Brasil e Europa.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção"	
     alt="O homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, o homify promove a partilha de ideias e os contatos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em todo o Brasil e Europa.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Torne-se um profissional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Entrar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;br&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;settingPath&quot;:&quot;/opcoes&quot;,&quot;newProjectPath&quot;:&quot;/projetos/novo&quot;,&quot;newOfferPath&quot;:&quot;/ofertas/novo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/livros_de_ideias/novo&quot;,&quot;badgesPath&quot;:&quot;/distintivos&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;searchPath&quot;:&quot;/espacos/pesquisar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    <div data-react-class="Notifications" data-react-props="{}" data-hydrate="0"></div>
  </div>
	<div class="layout--container -for-diy-projects-show " id="js-content">
		<script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>
<div data-react-class="DiyShowProjectPage" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;currentUser&quot;:null,&quot;isPremium&quot;:null,&quot;isVisitedProfilePremium&quot;:false,&quot;project&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:30617,&quot;title&quot;:&quot;Para Crianças DIY | Como Fazer Quebra-Cabeça de Girafa 3D em Madeira [12 Passos]&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eOs quebra-cabeças tradicionais são brinquedos que as crianças adoram e que ocupam muito tempo e atenção delas, mas existem outros tipos de quebra-cabeças que elas adorariam ter, como animais 3D em madeira. Além de uma ótima diversão, quebra-cabeças em 3D para crianças podem trazer benefícios em termos de desenvolvimento de habilidades importantes relacionadas à espacialidade dimensional ou a percepção de formas e padrões na construção de objetos, entre outros aspectos. Neste tutorial \u003c/span\u003e\u003ca href=\&quot;https://www.homify.com.br/diy?category=para-criancas\&quot;\u003eDIY Para Crianças\u003c/a\u003e\u003cspan\u003e, você vai aprender como fazer girafa quebra-cabeça 3D em madeira - e muitos outros animais que a criançada quiser! Vamos lá?\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;MEDIUM&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:32695,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Patricia&quot;,&quot;last_name&quot;:&quot;Silva&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441806091/p/user/avatar/32695/patyilva.jpg&quot;},&quot;username&quot;:&quot;patysilva89&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;br&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Patricia Silva&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354671,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eOptei por uma girafa para fazer fazer este quebra-cabeça de madeira DIY, não apenas porque ela é um dos animais mais fáceis de desenhar, mas também porque há algo curioso e divertido sobre esse animal e o seu pescoço comprido. Embora você possa criar qualquer animal 3D em madeira que desejar para o quebra-cabeça destinado às crianças do seu entorno, eu recomendo que escolha um desenho que não seja muito complicado.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e• No papel, desenhe o animal escolhido em 2D, mas faça um desenho separado para o corpo, outro desenho para as patas dianteiras e um terceiro desenho para as patas traseiras, co você pode ver na imagem abaixo.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e• Tenha o cuidado de traçar cada desenho em uma página separado, pois você vai precisar recortar cada desenho individualmente.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eDica extra sobre como fazer um quebra-cabeça de madeira 3D:\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eTome muito cuidado ao desenhar o seu animal, pois você vai precisar incluir fendas em cada desenho, já que são essas fendas que vão ser encaixadas no seu quebra-cabeça 3D de madeira ao final. O mais importante é que elas sejam iguais em tamanho (comprimento e largura) para que possam se encaixar facilmente umas nas outras.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509185,&quot;photoId&quot;:513460,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665960426/p/diy/photos/lzc9z6zhcynn0jbn1gyg.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 1 - Desenhe a girafa em 2D&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Passo 1 - Desenhe a girafa em 2D&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354672,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e• Quando estiver satisfeita/o com o animal escolhido e o desenho 2D dele (sem esquecer das fendas essenciais para o projeto), pegue uma tesoura e corte cuidadosamente cada desenho individual.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509186,&quot;photoId&quot;:513461,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665960547/p/diy/photos/qei8rffixdd45lvzdvjc.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 2 - Recorte os desenhos do corpo da girafa&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Passo 2 - Recorte os desenhos do corpo da girafa&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354673,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e• Passe um pouco de cola de papel no verso dos desenhos recortados. Lembre-se de que essa colagem dos desenhos na madeira não é definitiva, pois os recortes vão ser removidos mais tarde. Portanto, não use uma cola forte demais que depois impeça a retirada dos recortes de papel da madeira.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e• Esses pedaços de papel agora devem ser colados na placa de madeira plana.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509187,&quot;photoId&quot;:513462,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665960564/p/diy/photos/kk8f1gwdvidwmdmtbcvh.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 3 - Passe cola no verso dos desenhos&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Passo 3 - Passe cola no verso dos desenhos&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354674,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e• Certifique-se de haja espaço o bastante entre os desenhos ao colá-los na madeira, pois isso vai facilitar muito na hora de cortá-la.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509188,&quot;photoId&quot;:513463,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665960629/p/diy/photos/u9nbhqxwno3ilmv1jpdq.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 4 - Confira como deve ficar nessa etapa&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Passo 4 - Confira como deve ficar nessa etapa&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354675,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e• Se você ainda não o fez, coloque alguns panos ou jornais velhos em torna da área em que você vai realizar o corte da madeira. Eles vão ser bem-vindos na hora de fazer a limpeza dela, já que vão reter o pó e os detritos da madeira.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e• Comece a cortar os desenhos que você colou na placa de madeira plana para que depois possa começar a montá-los no mini puzzle 3D de madeira DIY. Como você vai precisar trabalhar em ângulos difíceis e cantos complicados, o ideal é que você opte por uma ferramenta de corte de madeira que seja indicada justamente para esses casos.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509189,&quot;photoId&quot;:513464,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665960707/p/diy/photos/c2rtydridcv2m2wpioh2.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 5 - Corte os desenhos da madeira&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Passo 5 - Corte os desenhos da madeira&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354676,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e• Muito cuidado, calma e atenção na hora de fazer um corte preciso de cada detalhe dos seus desenhos na madeira. A mesma coisa na hora de cortar as fendas. Por isso, é essencial que você escolha uma ferramenta para cortes finos. Uma serra comum não se presta a isso.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e• Recomendo que você primeiro corte cada um dos desenhos separadamente - ou seja, o corpo principal e os dois conjuntos de pernas - e, em seguida, dedique-se a cada fenda de encaixe individualmente.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509190,&quot;photoId&quot;:513465,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665960794/p/diy/photos/tdn9f2q4tkx7nbgi0wbz.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 6 - Tenha cuidado com os detalhes e as fendas &quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Passo 6 - Tenha cuidado com os detalhes e as fendas &quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354677,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eNeste ponto, a sua girafa 3D deve ter sido cortada cuidadosamente da placa de madeira, incluindo as fendas que vão ser usadas no encaixe das peças de madeira.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509191,&quot;photoId&quot;:513466,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665961000/p/diy/photos/r4ygsb3unjppypgkuz8l.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 7 - Verifique o seu progresso&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Passo 7 - Verifique o seu progresso&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354678,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e• Como você já sabe, os papéis dos desenhos 2D que foram colados na madeira serviram apenas como referência para o corte da girafa em 3D na placa de madeira. Portanto agora você pode remover esses papéis e, se você usou uma cola de papel comum, não vai ser difícil fazer a remoção deles.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509192,&quot;photoId&quot;:513467,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665961115/p/diy/photos/itays9ab1bknefgpjkxy.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 8 - Remova o papel do suporte de madeira&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Passo 8 - Remova o papel do suporte de madeira&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354679,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e• Como você precisou cortar a madeira em diferentes ângulos para acompanhar o desenho das partes da girafa, não se surpreenda se houver nas peças lascas ou outros pedaços de madeira afiados e/ou salientes que possam machucar você - e, o que é pior, as crianças que vão brincar com esse DIY puzzle 3D . Portanto, é fundamental que você dedique um pouco de tempo para lixar cada uma das peças individuais da girafa em madeira.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509193,&quot;photoId&quot;:513468,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665961226/p/diy/photos/pjrqmpqfgafxvokwotof.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 9 - Lixe as peças mais suavemente&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Passo 9 - Lixe as peças mais suavemente&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354680,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e• Certifique-se também de focar nas pequenas fendas de encaixe, pois elas precisam ficar o mais lisas possível para que o encaixe das peças seja perfeito e o quebra-cabeça de madeira 3D funcione.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509194,&quot;photoId&quot;:513469,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665961283/p/diy/photos/jcxxu6bobaki3l0xkdtw.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 10 - Não se esqueça das fendas &quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;Passo 10 - Não se esqueça das fendas &quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354681,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e• Agora que as peças da girafa foram cortadas e lixadas suficientemente, é a vez de encaixar o quebra-cabeça de madeira DIY.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e• Se você achar que uma fenda está muito fina em relação à outra, basta pegar a lixa de papel ou a ferramenta que escolheu para isso e lixá-la um pouco mais. NÃO utilize a ferramenta que utilizou no corte da madeira, pois você pode acabar cortando superfície demais e arruinar as peças do quebra-cabeça 3D.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509195,&quot;photoId&quot;:513470,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665961391/p/diy/photos/ymsnvt5pg5ugc3auhbue.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 11 - Junte as peças do quebra-cabeça da girafa&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:11,&quot;step_title&quot;:&quot;Passo 11 - Junte as peças do quebra-cabeça da girafa&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354682,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e• Agora que você já é especialista em fazer quebra-cabeças em madeira 3D que vão divertir as crianças por horas, pergunte a elas quais outros animais elas gostariam de ter para as suas brincadeiras.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e• Você também pode pintar esses animais 3D em madeira ou utilizar diferentes materiais para decorá-los e personalizá-los, como glitter, \u003c/span\u003e\u003ca href=\&quot;https://www.homify.com.br/diy/14357/2-metodos-de-como-fazer-adesivo-personalizado-em-casa-tutorial-com-fotos\&quot;\u003eadesivos\u003c/a\u003e\u003cspan\u003e, pintura etc. Melhor ainda: pode oferecer todos esses materiais às próprias \u003c/span\u003e\u003ca href=\&quot;https://www.homify.com.br/diy/25218/artesanato-para-criancas-diy-como-fazer-bailarina-com-palito-de-picole\&quot;\u003ecrianças\u003c/a\u003e\u003cspan\u003e para que elas enfeitem os seus animais do jeito que quiserem!\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509196,&quot;photoId&quot;:513471,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665961454/p/diy/photos/djbaxdeyusuyo9ldjhb7.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true,&quot;alt&quot;:&quot;Passo 12 - Veja como ficou a girafa 3D em madeira no final!&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:12,&quot;step_title&quot;:&quot;Passo 12 - Veja como ficou a girafa 3D em madeira no final!&quot;}],&quot;materials&quot;:[{&quot;id&quot;:133481,&quot;text&quot;:&quot;Placa de madeira plana &quot;},{&quot;id&quot;:133482,&quot;text&quot;:&quot;Lima ou outra ferramenta para lixar madeira &quot;},{&quot;id&quot;:133483,&quot;text&quot;:&quot;Lixa &quot;},{&quot;id&quot;:133484,&quot;text&quot;:&quot;Serra de corte ou outra ferramenta para cortar madeira &quot;},{&quot;id&quot;:133485,&quot;text&quot;:&quot;Papel sulfite &quot;},{&quot;id&quot;:133486,&quot;text&quot;:&quot;Caneta&quot;},{&quot;id&quot;:133487,&quot;text&quot;:&quot;Cola &quot;},{&quot;id&quot;:133488,&quot;text&quot;:&quot;Panos ou jornais velhos&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:32695,&quot;created_at&quot;:&quot;2022-10-16T23:10:44:204Z&quot;,&quot;category_id&quot;:134,&quot;user_generated&quot;:false,&quot;views_count&quot;:31,&quot;comments_count&quot;:0,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-10-17T08:56:00:006Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos&quot;},&quot;categories&quot;:[{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:122,&quot;text&quot;:&quot;Limpeza e Uso Doméstico&quot;,&quot;createdAt&quot;:1527756531.481,&quot;updatedAt&quot;:1542201851.622,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12685,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542201849/fqj03z0ocgapos6rbnni.jpg&quot;},&quot;slugged&quot;:&quot;limpeza-e-uso-domestico&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:123,&quot;text&quot;:&quot;Artesanato&quot;,&quot;createdAt&quot;:1527756555.959,&quot;updatedAt&quot;:1542201871.395,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12686,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542201869/ju4laatajttxyax8trkq.jpg&quot;},&quot;slugged&quot;:&quot;artesanato&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:124,&quot;text&quot;:&quot;Jardinagem&quot;,&quot;createdAt&quot;:1527756577.035,&quot;updatedAt&quot;:1542201886.815,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12687,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542201884/n7hvgiuusncqbgxfsybt.jpg&quot;},&quot;slugged&quot;:&quot;jardinagem&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:125,&quot;text&quot;:&quot;Decoração DIY&quot;,&quot;createdAt&quot;:1527756592.005,&quot;updatedAt&quot;:1542201904.177,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12688,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542201901/c5tuonkhtbzergmpc2i7.jpg&quot;},&quot;slugged&quot;:&quot;decoracao-diy&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:126,&quot;text&quot;:&quot;Manutenção e Reparos Domésticos&quot;,&quot;createdAt&quot;:1527756625.975,&quot;updatedAt&quot;:1542201940.138,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12689,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542201937/qnj0j2ztudsvrt5o4lac.jpg&quot;},&quot;slugged&quot;:&quot;manutencao-e-reparos-domesticos&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:127,&quot;text&quot;:&quot;Upcycling&quot;,&quot;createdAt&quot;:1527756639.313,&quot;updatedAt&quot;:1542202016.54,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12690,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542201977/hhg5f0mjhh8x9shuyxs4.jpg&quot;},&quot;slugged&quot;:&quot;upcycling&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:128,&quot;text&quot;:&quot;Organização&quot;,&quot;createdAt&quot;:1527756703.437,&quot;updatedAt&quot;:1542202179.701,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12691,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542202177/edxvzu4eafmo3wbqu4be.jpg&quot;},&quot;slugged&quot;:&quot;organizacao&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:129,&quot;text&quot;:&quot;Vida ao Ar Livre&quot;,&quot;createdAt&quot;:1527756716.896,&quot;updatedAt&quot;:1542202203.952,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12692,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542202202/dmcbhkt1w1dok1ofc7bb.jpg&quot;},&quot;slugged&quot;:&quot;vida-ao-ar-livre&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:130,&quot;text&quot;:&quot;Pintura&quot;,&quot;createdAt&quot;:1527756729.254,&quot;updatedAt&quot;:1542202268.114,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12693,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542202265/mjmygibdhd580l6qffo8.jpg&quot;},&quot;slugged&quot;:&quot;pintura&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:131,&quot;text&quot;:&quot;Remodelação&quot;,&quot;createdAt&quot;:1527756747.722,&quot;updatedAt&quot;:1542202292.896,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12694,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542202289/udhijisin110cyxishnh.jpg&quot;},&quot;slugged&quot;:&quot;remodelacao&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:132,&quot;text&quot;:&quot;Decoração Sazonal&quot;,&quot;createdAt&quot;:1527756761.802,&quot;updatedAt&quot;:1542202483.24,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12695,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542202340/mbclnn2k6uyybxhneqyk.jpg&quot;},&quot;slugged&quot;:&quot;decoracao-sazonal&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:133,&quot;text&quot;:&quot;Marcenaria&quot;,&quot;createdAt&quot;:1527756778.886,&quot;updatedAt&quot;:1542202711.162,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12696,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542202709/x2axi6wrlroro0czklea.jpg&quot;},&quot;slugged&quot;:&quot;marcenaria&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:134,&quot;text&quot;:&quot;Para crianças&quot;,&quot;createdAt&quot;:1527756795.839,&quot;updatedAt&quot;:1542202939.621,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12698,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542202937/cusy7q30a5fhxgngzgu6.jpg&quot;},&quot;slugged&quot;:&quot;para-criancas&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:135,&quot;text&quot;:&quot;Móveis de Paletes&quot;,&quot;createdAt&quot;:1527756816.741,&quot;updatedAt&quot;:1542202985.508,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12699,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542202982/chkd0uwci59hzhggkwzb.jpg&quot;},&quot;slugged&quot;:&quot;moveis-de-paletes&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:136,&quot;text&quot;:&quot;Faça Você Mesmo Móveis&quot;,&quot;createdAt&quot;:1527756832.132,&quot;updatedAt&quot;:1542203272.24,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12700,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542203270/tvn6aexnvbut16uuae6t.jpg&quot;},&quot;slugged&quot;:&quot;faca-voce-mesmo-moveis&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:137,&quot;text&quot;:&quot;Costura e Tricô&quot;,&quot;createdAt&quot;:1527756855.025,&quot;updatedAt&quot;:1542203296.744,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12701,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542203294/iyvvdgp2mp5tqraitqfo.jpg&quot;},&quot;slugged&quot;:&quot;costura-e-trico&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:138,&quot;text&quot;:&quot;Construção de Casas&quot;,&quot;createdAt&quot;:1527756879.95,&quot;updatedAt&quot;:1542203356.996,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12702,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542203319/qkfvsao5nxvs6zeid5hh.jpg&quot;},&quot;slugged&quot;:&quot;construcao-de-casas&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:139,&quot;text&quot;:&quot;Outros&quot;,&quot;createdAt&quot;:1527756896.467,&quot;updatedAt&quot;:1542203416.7,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12703,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542203378/t0jlarg7qc4b5h7ezhbe.jpg&quot;},&quot;slugged&quot;:&quot;outros&quot;}],&quot;projectCategoryName&quot;:&quot;Para crianças&quot;,&quot;suggestedProjects&quot;:[{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:29821,&quot;title&quot;:&quot;Como Fazer Ovo de Dinossauro com Balão e Água | Aprenda em 9 Passos&quot;,&quot;description&quot;:&quot;\u003cp\u003eSe você tem crianças em casa, prepare-se para uma ideia inusitada e bastante divertida: hoje vou ensinar a você, e aos pequenos, como fazer ovos de dinossauro. Sim! É isso mesmo. Você vai se divertir com as crianças simulando uma viagem no tempo em que encontra alguns ovos de dinossauros. \u003c/p\u003e\u003cp\u003eAlém de muita diversão, esse \u003ca href=\&quot;https://www.homify.com.br/diy?category=para-criancas\&quot;\u003etutorial\u003c/a\u003e é também muito simples, seguro e barato. Isso porque os ovos de dinossauro congelados DIY não precisam de muitos itens. É bem fácil chegar ao resultado. \u003c/p\u003e\u003cp\u003eNestes ovos de dinossauros para crianças, você precisará apenas de algumas bexigas, bonecos e água. Depois é só congelar e se divertir. \u003c/p\u003e\u003cp\u003eEntão não tenha dúvidas: vale muito a pena conferir os passos que preparei a seguir e entender essa que é a mais fácil das formas de fazer ovos de dinossauro para brincar. \u003c/p\u003e\u003cp\u003eVamos começar a diversão? Siga comigo e confira!\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;3 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:32720,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Carlos&quot;,&quot;last_name&quot;:&quot;Bonetti&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441806110/p/user/avatar/32720/carlos.jpg&quot;},&quot;username&quot;:&quot;carlosbonettisp&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;br&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Carlos Bonetti&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:350458,&quot;text&quot;:&quot;\u003cp\u003eComece enchendo uma bexiga, mas sem a preocupação de deixá-la grande e bem esticada. O tamanho médio é suficiente. \u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:499447,&quot;photoId&quot;:499447,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664233448/p/diy/photos/f0wwb17yqsbboaa0orbo.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Passo 1: Encha o balão&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:350459,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eAgora, coloque cuidadosamente o dinossauro de plástico dentro do balão.\u0026nbsp;São bonecos fáceis de serem encontrados em lojas de brinquedos. \u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:499448,&quot;photoId&quot;:499448,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664233487/p/diy/photos/x9dfwcoykurld9hhblya.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Passo 2: Coloque o dinossauro dentro do balão&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:350460,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eEncha o balão com água suficiente para cobrir o dinossauro.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eVeja também: \u003c/strong\u003e\u003ca href=\&quot;https://www.homify.com.br/diy/26998/como-fazer-vulcao-de-argila-divirta-se-nestas-7-etapas\&quot;\u003eComo fazer um vulcão de argila\u003c/a\u003e\u003cspan\u003e. \u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:499449,&quot;photoId&quot;:499449,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664233510/p/diy/photos/swkzpdsnwtkehmoivflt.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Passo 3: Encha com água&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:350461,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eAmarre bem a ponta do balão com um nó.\u0026nbsp;Prenda o suficiente para que a água não escorra. \u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:499450,&quot;photoId&quot;:499450,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664233545/p/diy/photos/q3wmq7ynn1btjxkmiecw.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Passo 4: Amarre o balão&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:350462,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eColoque os balões no freezer por algumas horas.\u0026nbsp;Cerca de duas horas deve ser o suficiente, dependendo da potência do freezer. \u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:499451,&quot;photoId&quot;:499451,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664233585/p/diy/photos/xacand2hoqyjhuf6nx9x.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Passo 5: Coloque no congelador&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:350463,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eQuando a água estiver completamente congelada, retire-a do congelador.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:499452,&quot;photoId&quot;:499452,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664233613/p/diy/photos/lwcl1sn1csnczd6czkcs.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Passo 6: Retire do congelador&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:350464,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eQuando tiver certeza de que a água está completamente congelada, use uma tesoura para cortar a ponta da bexiga.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:499453,&quot;photoId&quot;:499453,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664233657/p/diy/photos/ysnw1p5ranet5n6rrdtf.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Passo 7: Corte&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:350465,&quot;text&quot;:&quot;\u003cp\u003eProntos para a diversão! \u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:499454,&quot;photoId&quot;:499454,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664233680/p/diy/photos/nl3mrj4j6l0hx9jmalay.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Passo 8: Seus ovos de dinossauro congelados estão prontos&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:350466,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003ePara fazer o dinossauro \&quot;eclodir\&quot; do ovo congelado, espere o gelo descongelar ou quebre o gelo.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eComo fazer um ovo de dinossauro descongelado\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eAgora, também vou mostrar como fazer um ovo de dinossauro descongelado.\u0026nbsp;Você pode escolher que tipo de ovo de dinossauro.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eMonte os dinossauros de plástico\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eUse massinha de modelar\u003cspan\u003e\u0026nbsp;em torno de brinquedos de dinossauro de plástico. Isso criará um molde divertido das figuras. \u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eMisture os ingredientes secos\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eMisture farinha, terra, areia e sal para fazer seus ovos.\u0026nbsp;Isso criará uma base de massa.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAdicione água\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eAdicione água aos poucos.\u0026nbsp;Misture até que fique bem homogênea. \u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eColoque os dinossauros de plástico dentro\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eCada dinossauro de brinquedo deve ser embrulhado em um pouco de massa.\u0026nbsp;Forme a massa de massa em forma de ovo com as mãos.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSeque os ovos\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eDependendo da quantidade de água, pode demorar vários dias para que seus ovos de dinossauro sequem.\u0026nbsp;Enquanto espera, deixe-os em um local seguro e seco.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eQuebre os ovos\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eO dinossauro dentro pode ser chocado usando um martelo para quebrar os ovos completamente secos.\u003c/span\u003e\u003c/p\u003e\u003cp\u003eViu como é possível se divertir sem precisar gastar muito? Veja agora \u003ca href=\&quot;https://www.homify.com.br/diy/27654/como-fazer-massinha-de-modelar-em-8-passos-massinha-play-dog-caseira\&quot;\u003ecomo fazer massinha de modelar\u003c/a\u003e e deixe a brincadeira ainda mais completa!\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:499455,&quot;photoId&quot;:499455,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664233993/p/diy/photos/fxid1n8wrawsibc41bnh.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Passo 9: Espere descongelar ou quebre o gelo&quot;}],&quot;materials&quot;:[{&quot;id&quot;:131244,&quot;text&quot;:&quot;Balões&quot;},{&quot;id&quot;:131245,&quot;text&quot;:&quot;Dinossauros de plástico &quot;},{&quot;id&quot;:131246,&quot;text&quot;:&quot;Água&quot;},{&quot;id&quot;:131247,&quot;text&quot;:&quot;Congelador&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:32720,&quot;created_at&quot;:&quot;2022-09-26T23:15:21:000Z&quot;,&quot;category_id&quot;:134,&quot;user_generated&quot;:null,&quot;views_count&quot;:122,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-09-27T08:42:33:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;como-fazer-ovo-de-dinossauro-com-balao-e-agua-aprenda-em-9-passos&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1664233993/p/diy/photos/fxid1n8wrawsibc41bnh.jpg&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:29304,&quot;title&quot;:&quot; Pintura Com Sal DIY | Receita De Tinta Caseira Para Crianças&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eSe você está procurando novas maneiras de estimular a criatividade de seus filhos e, ao mesmo tempo, preencher seu tempo, temos o guia certo para você. Entre na pintura com sal DIY, também chamada de técnica de pintura com sal, que na verdade nada mais é do que uma maneira elegante de dizer que você está usando tintas de sal e aquarela para fazer uma receita de tinta caseira para crianças. No entanto, graças à interação entre o sal e as aquarelas, o resultado é uma pintura para crianças, tornando este guia um dos artesanatos mais divertidos (e visualmente atraentes) para crianças que já tivemos o prazer de experimentar.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eAgora, se você está se perguntando como fazer uma pintura com sal para crianças, basta descer algumas linhas para ver quais materiais são necessários e, em seguida, você e os pequenos podem se divertir com sua própria pintura com sal DIY.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:47786,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;María &quot;,&quot;last_name&quot;:&quot;Dias campos&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:null},&quot;username&quot;:&quot;María dias Campos&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;br&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;María  Dias campos&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:348017,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eDicas de técnicas de pintura:\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e• Se você já tem uma ideia sobre o tipo de arte com sal que você e as crianças querem fazer, isso pode ajudá-lo a escolher o tamanho certo para o seu cartão/papel. No entanto, se você ainda está se perguntando como ficará sua pintura com sal DIY, sinta-se à vontade para selecionar qualquer tamanho, desde que o papel seja mais grosso que o papel comum (isso ajudará a evitar que as aquarelas sangrem pelo papel).\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e• Aconselhamos também colocar alguns panos, jornais/toalhas velhos, ou mesmo apenas um prato ou bandeja normal em cima da sua estação de trabalho, pois isso ajudará a coletar o sal, tinta, detritos e outros derramamentos.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:493495,&quot;photoId&quot;:493495,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663322254/p/diy/photos/ls2sbisqznf6qdfgqush.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Passo 1. Escolha seu papel&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:348018,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e• Pegue um lápis e faça um esboço leve de sua pintura na cartolina grossa. Neste ponto, você não precisa se preocupar muito em adicionar sombras e preencher áreas em branco, pois podemos cobri-las quando chegarmos à parte da pintura.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:493496,&quot;photoId&quot;:493496,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663322268/p/diy/photos/yphhjtco3xaesnorw6d3.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Passo 2. Faça um esboço&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:348019,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eEssa deve ser a parte mais divertida: dar ao seu filho aquele frasco de cola branca e vê-lo espremer – sim, arte para crianças pode virar uma bagunça!\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e• Ajude o seu filho a traçar o seu esboço com cola branca da forma mais adequada possível, mas também permita que ele se divirta com este passo.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:493497,&quot;photoId&quot;:493497,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663322287/p/diy/photos/r2rncvxmbclxmawakqze.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Passo 3. Trace-o com cola&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:348020,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eDê uma olhada na arte da cola que se tornará uma pintura de sal em relevo para crianças – se você vir alguma mancha neste estágio, pegue rapidamente um lenço de papel e limpe-a antes que a cola endureça.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:493498,&quot;photoId&quot;:493498,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663322297/p/diy/photos/ywreoxdazq9ejwuqe7nw.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Passo 4. Confira o seu progresso&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:348021,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eSe seu filho tiver uma boa pontaria, você também pode permitir que ele faça esse passo sozinho.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e• Deixe seu filho polvilhar esse sal em toda a sua arte de cola. Não economize, pois você precisa cobrir adequadamente todas as superfícies, caso contrário, pode arruinar o efeito de cor da sua pintura com sal DIY.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eDica: O que o sal faz?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eEntão, o que torna uma pintura com sal tão particularmente maravilhosa quando se trata de arte para crianças? O sal atua como um resistor e fará com que o papel pareça mais claro onde quer que faça contato. O sal afasta os pigmentos da aquarela, fazendo com que a área fique mais clara. Isso acontece em poucos minutos e é realmente algo incrível de se ver.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:493499,&quot;photoId&quot;:493499,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663322324/p/diy/photos/qtgbhzrmton9p1ohgfqy.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Passo 5. Polvilhe o sal&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:348022,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e• Verifique o trabalho do seu filho para garantir que o sal cubra adequadamente todas as superfícies da cola.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:493500,&quot;photoId&quot;:493500,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663322343/p/diy/photos/dztcusigaltglaiitddy.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Passo 6. Admire sua obra&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:348023,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e• Uma vez que seu trabalho artístico esteja coberto, segure-o na vertical e dê uma boa sacudida no papel – isso ajuda os grãos de sal soltos a caírem na tigela/prato. Você também pode dar um leve toque no papel na parte de trás para remover ainda mais os grãos de sal soltos.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:493501,&quot;photoId&quot;:493501,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663322357/p/diy/photos/wgavwuidjsvtwyhyfkm4.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Passo 7. Agite sua arte&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:348024,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e• Coloque o seu trabalho artístico na mesa de novo.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:493502,&quot;photoId&quot;:493502,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663322376/p/diy/photos/b8uhihhhxdxbebzbh2xk.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Passo 8. Assim&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:348025,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e• Agora, a parte que todos estávamos esperando: abrir aquele conjunto de aquarelas, dar a cada criança um pincel e vê-las dominar esse processo de pintura com sal e dar vida às suas pinturas! Embora você também possa usar corante alimentar, as tintas de aquarela definitivamente serão mais energéticas.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eDicas para sua pintura com sal DIY:\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e• Como suas aquarelas líquidas precisam ser altamente concentradas para uma aparência vibrante, certifique-se de adicionar apenas uma pequena quantidade de água.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e• Ensine seu filho a mergulhar suavemente o pincel nas aquarelas para obter apenas um pouco de tinta de cada vez – usar muito pode fazer com que a água escorra no resto do papel.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e• Você não precisa esperar a cola secar - você pode começar imediatamente a colorir aquela pintura com sal para crianças.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:493503,&quot;photoId&quot;:493503,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663322401/p/diy/photos/moclxx2kqfbfca60zgec.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Passo 9. Comece a pintar&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:348026,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e• Certifique-se de bater suavemente no sal com seu pincel e observe como o sal absorve as aquarelas!\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:493504,&quot;photoId&quot;:493504,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663322417/p/diy/photos/igai3u1zjvqpwatr3fmh.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;Passo 10. Preencha-o com cor&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:348027,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e• Depois de terminar o processo de pintura com sal, coloque a obra de arte em um local seguro para secar. Tenha cuidado extra para não tocar na parte superior da pintura, pois é muito fácil borrar o sal pintado, mesmo depois de seco.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e• Depois de seco, você pode novamente segurar sua pintura de sal DIY na posição vertical e dar um leve toque na parte de trás para liberar quaisquer pedaços de sal soltos.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:493505,&quot;photoId&quot;:493505,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663322438/p/diy/photos/qac8uydfsbyu6ubwa1zf.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:11,&quot;step_title&quot;:&quot;Passo 11. Termine sua pintura&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:348028,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e• Uma vez terminada e seca a pintura de sal para crianças, escolha a melhor moldura e local da casa onde todos possam apreciá-la.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eSe você acha que seu filho adoraria um pouco mais de nossos \u003c/span\u003e\u003ca href=\&quot;https://www.homify.com.br/diy?category=para-criancas\&quot;\u003eguias DIY de bricolagem para crianças\u003c/a\u003e\u003cspan\u003e, veja com eles \u003c/span\u003e\u003ca href=\&quot;https://www.homify.com.br/diy/27654/como-fazer-massinha-de-modelar-em-8-passos-massinha-play-dog-caseira\&quot;\u003ecomo fazer a massinha de modelar caseira \u003c/a\u003e\u003cspan\u003eou então porque não aprender \u003c/span\u003e\u003ca href=\&quot;https://www.homify.com.br/diy/21132/como-fazer-casinha-de-papelao-em-23-passos-casinha-infantil-de-papelao\&quot;\u003ecomo fazer uma casinha de papelão\u003c/a\u003e\u003cspan\u003e?\u003c/span\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:493506,&quot;photoId&quot;:493506,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663322463/p/diy/photos/toxcktbfh3wic3dlfbuq.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:12,&quot;step_title&quot;:&quot;Passo 12. Coloque em uma moldura!&quot;}],&quot;materials&quot;:[{&quot;id&quot;:129942,&quot;text&quot;:&quot;Papel craft&quot;},{&quot;id&quot;:129943,&quot;text&quot;:&quot;Lápis&quot;},{&quot;id&quot;:129944,&quot;text&quot;:&quot;Cola branca (obtenha o tipo com um bico fino para facilitar o desenho)&quot;},{&quot;id&quot;:129945,&quot;text&quot;:&quot;Sal (qualquer tipo serve)&quot;},{&quot;id&quot;:129946,&quot;text&quot;:&quot;Tintas em aquarela&quot;},{&quot;id&quot;:129947,&quot;text&quot;:&quot;Pincéis de pintura&quot;},{&quot;id&quot;:129948,&quot;text&quot;:&quot;Prato/bandeja/panos (ou jornais/toalhas velhos)&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:47786,&quot;created_at&quot;:&quot;2022-09-16T10:02:07:000Z&quot;,&quot;category_id&quot;:134,&quot;user_generated&quot;:null,&quot;views_count&quot;:261,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-09-16T11:49:45:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;pintura-com-sal-diy-receita-de-tinta-caseira-para-criancas&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1663322463/p/diy/photos/toxcktbfh3wic3dlfbuq.jpg&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:28520,&quot;title&quot;:&quot;Avião de Papelão DIY: Veja Como Fazer Avião de Papelão Passo a Passo em 14 Etapas Fáceis&quot;,&quot;description&quot;:&quot;\u003cp\u003eQuando seu filho é louco por aviões, é provável que você precise substituir aviões de brinquedo regularmente, pois eles caem durante a brincadeira, quebrando a asa, roda ou cauda. Se você não quer gastar dinheiro com aqueles kits prontos para montar avião de brinquedo em casa ou se seus filhos são muito novos, um avião de papelão DIY é a melhor opção. Neste tutorial, mostrarei como fazer avião de papelão em casa com materiais fáceis e baratos de encontrar. Fiz isso várias vezes durante a pandemia, quando sair para as lojas representava um grande desafio!\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:48782,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Rafaela&quot;,&quot;last_name&quot;:&quot;Menezes&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441828141/p/user/avatar/48782/128.jpg&quot;},&quot;username&quot;:&quot;Rafa Menezes&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;br&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Rafaela Menezes&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344499,&quot;text&quot;:&quot;\u003cp\u003eNa imagem acima você pode ver como nosso avião de papelão ficará ao final deste tutorial.\u003c/p\u003e\u003cp\u003eÉ um ótimo brinquedo para manter seus filhos ocupados, incentivando-os a usar a imaginação enquanto brincam. A vantagem de fazer um avião de papelão é que ele é leve o suficiente para voar pelo ar (como um avião de papel). Use esta imagem como referência para entender as várias partes que precisam ser cortadas.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485520,&quot;photoId&quot;:485520,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662167027/p/diy/photos/zidkus0kladlv5oab3ut.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Como ficará o avião de papelão DIY&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344500,&quot;text&quot;:&quot;\u003cp\u003eComece cortando o corpo do avião. Você precisa de um pedaço de papelão com uma dobra no meio. Certifique-se de que as larguras das dobras sejam iguais em ambos os lados para estabilizar o avião. Ao usar uma caixa de papelão, você pode cortar ao longo de uma dobra existente para evitar o trabalho de dobrá-la ao meio mais tarde.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485521,&quot;photoId&quot;:485521,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662167169/p/diy/photos/pzhs21ysuv2aloglo2ou.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Avião de papelão passo a passo:  Passo 1&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344501,&quot;text&quot;:&quot;\u003cp\u003eAqui você pode ver o corpo do avião, com o meio dobrado e os lados iguais.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485522,&quot;photoId&quot;:485522,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662167240/p/diy/photos/euwxe53rmamy3uqw7w4y.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;O corpo do avião&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344502,&quot;text&quot;:&quot;\u003cp\u003eUse uma régua e um lápis para desenhar o formato do avião. Marque os lugares onde as asas e a cauda vão se prender (veja as linhas estreitas desenhadas na imagem acima ou as marcações na imagem a seguir para entender melhor).\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485523,&quot;photoId&quot;:485523,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662167292/p/diy/photos/rnucuu1mzaoecfju5e5o.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Passo 2: Desenhe o formato do avião&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344503,&quot;text&quot;:&quot;\u003cp\u003eUse uma tesoura para cortar o formato desenhado no papelão. Segure as bordas dobradas firmemente juntas ao cortar para obter a mesma forma em ambos os lados.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485524,&quot;photoId&quot;:485524,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662167360/p/diy/photos/k4o5u3urhgqnta2lroqc.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Passo 3: Corte o formato&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344504,&quot;text&quot;:&quot;\u003cp\u003eUse um estilete para cortar os buracos estreitos desenhados para inserir as asas e a cauda.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485525,&quot;photoId&quot;:485525,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662167434/p/diy/photos/nuvxoztioljbbrfth5xb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Passo 4: Corte os lugares para as asas e cauda&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344505,&quot;text&quot;:&quot;\u003cp\u003eVeja como ficará o corpo depois de cortar os buracos para as asas e a cauda.\u003c/p\u003e\u003cp\u003eDivirta as crianças com \u003ca href=\&quot;https://www.homify.com.br/diy/27624/para-criancas-diy-como-fazer-comida-de-brincar-para-as-criancas-7-passos-faceis \&quot;\u003eDIYs infantis\u003c/a\u003e! Aprenda \u003ca href=\&quot;https://www.homify.com.br/diy?category=para-criancas \&quot;\u003ecomo fazer comida de brincar para as crianças em 7 passos fáceis\u003c/a\u003e!\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485526,&quot;photoId&quot;:485526,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662167512/p/diy/photos/p5z1eebsdlhozhtlazcn.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;O corpo do avião após o corte&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344506,&quot;text&quot;:&quot;\u003cp\u003eEm seguida, desenhe as asas principais/frontais com uma régua e caneta. Você pode começar desenhando um retângulo (a largura deve ser igual ao espaço que você criou no corpo de papelão do avião na etapa anterior). Em seguida, divida-o verticalmente, desenhando uma linha no centro. Marque pontos em torno de 0,5-0,75 cm do topo de cada lado do retângulo ao longo da largura. Desenhe uma linha do centro, unindo os pontos para criar linhas inclinadas em cada lado. Use a régua para desenhar uma linha dos cantos inferiores do retângulo até a linha central, garantindo que as linhas estejam niveladas com as linhas diagonais desenhadas anteriormente. Essas linhas paralelas inclinadas formarão as asas do avião de papelão.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485527,&quot;photoId&quot;:485527,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662167584/p/diy/photos/jabqfgzqtbdusnndsulv.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Passo 5: Desenhe as asas dianteiras&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344507,&quot;text&quot;:&quot;\u003cp\u003eUse uma tesoura para cortar as asas do avião de papelão.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485528,&quot;photoId&quot;:485528,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662167719/p/diy/photos/rigmjgxdkk8wn3c4410w.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Passo 6: Corte as asas&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344508,&quot;text&quot;:&quot;\u003cp\u003eSiga as mesmas etapas mencionadas no passo 5 para fazer as asas traseiras menores para o avião de papelão. Em seguida, desenhe um triângulo, achatando o topo e arredondando levemente os outros dois cantos para fazer uma cauda para o avião. Corte a cauda do papelão.\u003c/p\u003e\u003cp\u003eVeja aqui \u003ca href=\&quot;https://www.homify.com.br/diy/26998/como-fazer-vulcao-de-argila-divirta-se-nestas-7-etapas \&quot;\u003ecomo fazer um vulcão de argila\u003c/a\u003e!\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485529,&quot;photoId&quot;:485529,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662167744/p/diy/photos/bptrjlrlt3c01jujfmom.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;Passo 7: Faça a cauda e as asas traseiras&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344509,&quot;text&quot;:&quot;\u003cp\u003eAqui, você pode ver todas as peças necessárias para montar o avião de papelão DIY – o corpo, as asas dianteiras maiores, as asas traseiras menores e a cauda.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485530,&quot;photoId&quot;:485530,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662167819/p/diy/photos/id6p5ilntgqdf5x9kltm.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:11,&quot;step_title&quot;:&quot;Pronto para montar&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344510,&quot;text&quot;:&quot;\u003cp\u003eDeslize um lado da peça da asa dianteira pelo buraco no corpo do avião, puxando-a pelo buraco correspondente na outra metade do corpo.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485531,&quot;photoId&quot;:485531,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662167857/p/diy/photos/wnbh8lnrgkw2zy0jnl5l.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:12,&quot;step_title&quot;:&quot;Passo 8: Encaixe as asas dianteiras&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344511,&quot;text&quot;:&quot;\u003cp\u003eSeu avião deve ficar assim depois das asas encaixadas.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485532,&quot;photoId&quot;:485532,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662167937/p/diy/photos/zv37m4t5hmief0f1r3sr.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:13,&quot;step_title&quot;:&quot;As asas dianteiras&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344512,&quot;text&quot;:&quot;\u003cp\u003ePara dar uma aparência mais completa à ponta do avião, insira um pedaço de papelão dentro da dobra, conforme mostrado na imagem.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485533,&quot;photoId&quot;:485533,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662167999/p/diy/photos/g3oxgi7i12nekrq6qwzb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:14,&quot;step_title&quot;:&quot;Passo 9: Finalize a ponta do avião&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344513,&quot;text&quot;:&quot;\u003cp\u003eAdicione cola ao longo das bordas, próximo à ponta, antes de inserir a peça para fixá-la.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485534,&quot;photoId&quot;:485534,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662168053/p/diy/photos/jklravcic7t9eqiaovwp.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:15,&quot;step_title&quot;:&quot;Passo 10: Aplique cola&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344514,&quot;text&quot;:&quot;\u003cp\u003ePara que o avião fique bem acabado, adicione cola ao longo do buraco onde as asas foram inseridas e nas dobras abaixo do corpo.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485535,&quot;photoId&quot;:485535,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662168107/p/diy/photos/xilk9v1c0wimxlt6s4v3.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:16,&quot;step_title&quot;:&quot;Passo 11: Adicione cola nas asas&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344515,&quot;text&quot;:&quot;\u003cp\u003eAdicione cola ao longo da fenda na parte traseira para colar a cauda.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485536,&quot;photoId&quot;:485536,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662168231/p/diy/photos/ys06ox87zvxfkvbpz1ms.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:17,&quot;step_title&quot;:&quot;Passo 12: Cole a cauda&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344516,&quot;text&quot;:&quot;\u003cp\u003eDeslize a cauda no buraco, pressionando para mantê-la no lugar até que a cola seque.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485537,&quot;photoId&quot;:485537,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662168298/p/diy/photos/yxr36nh2okrhguw2jem8.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:18,&quot;step_title&quot;:&quot;Passo 13: Encaixe a cauda&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344517,&quot;text&quot;:&quot;\u003cp\u003eAqui está o meu avião de papelão depois de colar todas as peças.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485538,&quot;photoId&quot;:485538,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662168331/p/diy/photos/miiffuvto0vfhzebwdjv.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:19,&quot;step_title&quot;:&quot;O avião de papelão DIY&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344518,&quot;text&quot;:&quot;\u003cp\u003eAgora, adicione os detalhes que faltam para tornar seu avião único. Escrevi EF4 para representar o modelo do avião e desenhei linhas para marcar a cabine do piloto e os flaps das asas.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485539,&quot;photoId&quot;:485539,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662168360/p/diy/photos/f9ruboypfez5x6gwtzez.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:20,&quot;step_title&quot;:&quot;Passo 14: adicione os toques finais&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344519,&quot;text&quot;:&quot;\u003cp\u003eFiz uma pequena catapulta usando um elástico e um pequeno pedaço de madeira (ver imagem), para fazer o avião voar uma distância maior.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485540,&quot;photoId&quot;:485540,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662168432/p/diy/photos/jikaowwcjnwvl2kqnv8w.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:21,&quot;step_title&quot;:&quot;Como pilotar o avião de papelão: Faça um lançador&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344520,&quot;text&quot;:&quot;\u003cp\u003ePara pilotar o avião, prenda o elástico na parte inferior, conforme mostrado.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485541,&quot;photoId&quot;:485541,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662168489/p/diy/photos/oksftx3vgb4td84sj9kn.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:22,&quot;step_title&quot;:&quot;Jato com papelão que voa: Prenda o elástico&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:344521,&quot;text&quot;:&quot;\u003cp\u003eSegure o avião de papelão pela cauda e puxe-o para trás para criar resistência no elástico. Solte a cauda para ver o avião de papelão caseiro voar pelo ar.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:485542,&quot;photoId&quot;:485542,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662168536/p/diy/photos/cc6zgim8xr28691zyiqi.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:23,&quot;step_title&quot;:&quot;Solte para voar&quot;}],&quot;materials&quot;:[{&quot;id&quot;:128001,&quot;text&quot;:&quot;Papelão&quot;},{&quot;id&quot;:128002,&quot;text&quot;:&quot;Tesoura&quot;},{&quot;id&quot;:128003,&quot;text&quot;:&quot;Caneta&quot;},{&quot;id&quot;:128004,&quot;text&quot;:&quot;Régua&quot;},{&quot;id&quot;:128005,&quot;text&quot;:&quot;Cola&quot;},{&quot;id&quot;:128006,&quot;text&quot;:&quot;Estilete&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:48782,&quot;created_at&quot;:&quot;2022-09-03T01:30:23:000Z&quot;,&quot;category_id&quot;:134,&quot;user_generated&quot;:null,&quot;views_count&quot;:658,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-09-05T10:52:05:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;aviao-de-papelao-diy-veja-como-fazer-aviao-de-papelao-passo-a-passo-em-14-etapas-faceis&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1662168536/p/diy/photos/cc6zgim8xr28691zyiqi.jpg&quot;}],&quot;replies&quot;:[],&quot;showSteps&quot;:false,&quot;rightProject&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:30618,&quot;title&quot;:&quot;Como Trocar Mangueira de Gás Passo a Passo | Veja Como Substituir Mangueira de Gás&quot;,&quot;description&quot;:&quot;\u003cp\u003eCada vez mais frequentemente, as cozinhas modernas têm fogões de indução, o que não requer saber como fazer instalação e substituição de mangueira de gás. Mesmo assim, saber como mudar a mangueira de gás é uma habilidade útil, já que a maioria das casas brasileiras ainda possui fogão normal movido a gás.\u003c/p\u003e\u003cp\u003eAlém disso, as chances de que você tenha que usar um fogão a gás em algum lugar (mesmo que seu fogão de casa seja de indução) são grandes. Você também pode encontrar um fogão de gás em viagens e acampamentos com instalações de cozinha comuns, por exemplo. Então, como substituir a mangueira de gás do fogão? Continue lendo para saber como trocar mangueira de gás passo a passo.\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:40222,&quot;avatar&quot;:{&quot;url&quot;:&quot;image/upload/v1441812976/p/user/avatar/40222/128__1_.jpg&quot;},&quot;display_name&quot;:&quot;Patricia Benites&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354683,&quot;text&quot;:&quot;\u003cp\u003ePrimeiro, abaixe o botão do regulador para desligar o suprimento de gás do botijão.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509172,&quot;photoId&quot;:513447,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665960607/p/diy/photos/qvsojvjkcitajnob6iwm.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Passo 1: Como mudar a mangueira de gás: Desligue o gás&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354684,&quot;text&quot;:&quot;\u003cp\u003eExamine o botão em busca de marcações para confirmar que o gás está fechado. Normalmente, mover o interruptor na direção oposta, conforme mostrado, desligará o gás.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509173,&quot;photoId&quot;:513448,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665960653/p/diy/photos/rv5honvwstfcqgcfofyw.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Passo 2: A posição fechada&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354685,&quot;text&quot;:&quot;\u003cp\u003eRemova o regulador de pressão do botijão de gás.\u003c/p\u003e\u003cp\u003eExistem vários tipos de \u003ca href=\&quot;https://www.homify.com.br/diy?category=manutencao-e-reparos-domesticos \&quot;\u003ereparos e manutenções\u003c/a\u003e que precisam ser feitos regularmente em casa e que você pode aprender como fazer aqui na homify. Um muito útil é este tutorial que ensina\u003ca href=\&quot;https://www.homify.com.br/diy/30409/como-tapar-buraco-em-balde-de-plastico-em-8-passos \&quot;\u003e como tapar buraco em balde em 8 passos\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509174,&quot;photoId&quot;:513449,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665960853/p/diy/photos/k9cx3d2sdamoznbuhpg9.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Passo 3: Remova o regulador de pressão&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354686,&quot;text&quot;:&quot;\u003cp\u003eUse uma chave de boca para soltar a abraçadeira de metal que conecta a mangueira ao regulador de gás. Em seguida, remova a abraçadeira da mangueira antiga.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509175,&quot;photoId&quot;:513450,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665960886/p/diy/photos/khrgxs9boxyvoguonunm.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Passo 4: Remova a abraçadeira da mangueira&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354687,&quot;text&quot;:&quot;\u003cp\u003eAssim que a abraçadeira for removida, gire a mangueira antiga para soltá-la do regulador. Você também precisa remover a outra extremidade da mangueira do adaptador da mangueira do fogão a gás.\u003c/p\u003e\u003cp\u003eVeja \u003ca href=\&quot;https://www.homify.com.br/diy/22040/como-pendurar-um-espelho-pesado-em-16-passos \&quot;\u003ecomo pendurar um espelho pesado em 16 passos\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509176,&quot;photoId&quot;:513451,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665960945/p/diy/photos/eoeekgbd9ltfmlqcvhxx.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Passo 5: Remova a mangueira de gás do regulador&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354688,&quot;text&quot;:&quot;\u003cp\u003eRetire a nova mangueira da embalagem. Coloque a abraçadeira de metal (removida da mangueira antiga no passo 4) ao redor dela.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509177,&quot;photoId&quot;:513452,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665960996/p/diy/photos/vhdrom0u8afqknzqssdl.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Passo 6: Como substituir uma mangueira de gás&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354689,&quot;text&quot;:&quot;\u003cp\u003ePrenda a nova mangueira na junta de conexão do regulador de pressão.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509178,&quot;photoId&quot;:513453,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665961055/p/diy/photos/hzgjjt7or2eejtpdeszf.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Passo 7: Prenda no regulador de pressão&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354690,&quot;text&quot;:&quot;\u003cp\u003eUse a chave de boca para apertar a abraçadeira ao redor da mangueira e prendê-la no lugar.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509179,&quot;photoId&quot;:513454,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665961131/p/diy/photos/s4fhaeuvizpz4y9xnxct.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Passo 8: Aperte a abraçadeira&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354691,&quot;text&quot;:&quot;\u003cp\u003eRecoloque o regulador de pressão no botijão. Conecte a outra extremidade da nova mangueira ao adaptador da mangueira do fogão a gás.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509180,&quot;photoId&quot;:513455,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665961249/p/diy/photos/owoqx2x2d1q5tewyrdoj.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Passo 9: Recoloque o regulador de pressão no botijão&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354692,&quot;text&quot;:&quot;\u003cp\u003eAperte o botão do gás para a posição \&quot;aberto\&quot;.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509181,&quot;photoId&quot;:513456,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665961299/p/diy/photos/xsjw3gzhqxnpuxjowxg8.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;Passo 10: Abra o gás&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354693,&quot;text&quot;:&quot;\u003cp\u003eAntes de ligar o gás para cozinhar, é fundamental testar a mangueira para detectar vazamentos e evitar acidentes fatais. Faça uma mistura de detergente e água em uma esponja (veja o final do tutorial para mais detalhes).\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509182,&quot;photoId&quot;:513457,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665961335/p/diy/photos/yevxogoanzili6o3dsed.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:11,&quot;step_title&quot;:&quot;Passo 11: Teste vazamentos&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354694,&quot;text&quot;:&quot;\u003cp\u003eCubra a junta de conexão, onde a mangueira se une ao gás, com sabão. Observe atentamente qualquer bolha, pois isso pode indicar um vazamento. Você deve repetir todas as etapas se aparecerem bolhas, apertando a mangueira ao adaptador e prendendo bem a abraçadeira ao redor. Em seguida, teste novamente se há vazamentos antes de ligar o gás.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509183,&quot;photoId&quot;:513458,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665961387/p/diy/photos/rr6pfhkjuzheyrxpsbaz.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:12,&quot;step_title&quot;:&quot;Passo 12: Aplique-o ao redor da junta de conexão&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:354695,&quot;text&quot;:&quot;\u003cp\u003eLigue o fogão para verificar se o gás flui como deveria.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAlgumas dicas sobre como testar a nova mangueira antes de usar o fogão:\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e· Embora as etapas acima mostrem como substituir a mangueira de gás, não se esqueça de testar a conexão quanto a vazamentos. Caso contrário, você pode desencadear uma pequena explosão ao acender o fogão.\u003c/p\u003e\u003cp\u003e· As etapas incluem a realização do teste de espuma na conexão da mangueira e do regulador. Você pode seguir o mesmo processo para testar vazamentos ao longo de todo o comprimento da mangueira e também no adaptador para ficar tudo bem seguro.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eComo fazer uma espuma com sabão para testar vazamentos de gás\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e· A forma mais simples de fazer espuma é misturar água e detergente, agitando para criar espuma. Use uma esponja para espalhar a espuma ao redor da junta do regulador, no comprimento da mangueira e no adaptador da mangueira do fogão.\u003c/p\u003e\u003cp\u003e· Outra maneira fácil de fazer espuma é despejar água e detergente em um borrifador, agitá-lo e borrifar a espuma para testar se há vazamentos.\u003c/p\u003e\u003cp\u003e· Após o teste, lave a mangueira e os adaptadores com água limpa, deixando-os secar ao ar livre antes de usar o fogão.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eComo você sabe que é hora de trocar uma mangueira de gás?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eA maioria das mangueiras de gás tem uma vida útil de 5 anos. É melhor substituir as mangueiras de gás a cada dois a cinco anos. Se você não tiver certeza sobre a idade da sua mangueira de gás, verifique a data de validade impressa pelo fabricante. Se apenas a data de fabricação estiver visível, adicione 5 anos a ela para saber a data de validade.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eVocê deve trocar o regulador toda vez que substituir a mangueira?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eA menos que o regulador apresente desgaste visível, basta substituí-lo uma vez a cada 10 anos.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:509184,&quot;photoId&quot;:513459,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1665961499/p/diy/photos/mzxn1g8aznn86wqsgzsl.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:13,&quot;step_title&quot;:&quot;Passo 13: Ligue o gás&quot;}],&quot;materials&quot;:[{&quot;id&quot;:133489,&quot;text&quot;:&quot;Mangueira de gás (nova) &quot;},{&quot;id&quot;:133490,&quot;text&quot;:&quot;Esponja&quot;},{&quot;id&quot;:133491,&quot;text&quot;:&quot;Detergente &quot;},{&quot;id&quot;:133492,&quot;text&quot;:&quot;Chave de boca &quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:40222,&quot;created_at&quot;:&quot;2022-10-16T23:11:20:391Z&quot;,&quot;category_id&quot;:126,&quot;user_generated&quot;:false,&quot;views_count&quot;:60,&quot;comments_count&quot;:0,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-10-17T08:55:33:752Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;como-trocar-mangueira-de-gas-passo-a-passo-veja-como-substituir-mangueira-de-gas&quot;},&quot;metaText&quot;:&quot;&quot;}" data-hydrate="1" prerender="true"></div>

<div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


<script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Para Crianças DIY | Como Fazer Quebra-Cabeça de Girafa 3D em Madeira [12 Passos]","item":"https://www.homify.com.br/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"}]}
</script>

    <script type='application/ld+json'>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</script>

<script type='text/javascript'>
    window.addEventListener('load', () => {
        window.swipeButtonProps = {
            rightArticleTitle: 'Como Trocar Mangueira de Gás Passo a Passo | Veja Como Substituir Mangueira de Gás',
            subheadings: document.querySelectorAll('section.-vertical-'),
            buttonName: I18n.t("diy.swipe.next_project")
        }
    });
</script>
<script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/252458/edit/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção" alt="O homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, o homify promove a partilha de ideias e os contatos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em todo o Brasil e Europa.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/pt"
        target="_blank"
      >
        Apoio &amp; Suporte
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registre sua empresa gratuitamente
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Seja <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/termos_de_uso"
        target=""
      >
        Termos de uso
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacidade"
        target=""
      >
        Política de privacidade
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/termos_legais"
        target=""
      >
        Termos legais
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/distintivos"
        target=""
      >
        Distintivos
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topicos"
        target=""
      >
        Tópicos
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Tenha uma experiência ainda melhor!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/br/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_br.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_br.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/diy/30617/para-criancas-diy-como-fazer-quebra-cabeca-de-girafa-3d-em-madeira-12-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -br flag-link-br"></span>
        </span>
				BRASIL
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com.br/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
