<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="pt-BR" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB8JZZ3');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="Gmld4tNNNv4pCvybBXadXnBivqTPwTtrvdgVsZTxcVY" name="google-site-verification">
    <meta content="85166fa595cac3fb29ccadf6f404bf1b" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-1a74cc21bb.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="br",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-7",googleTrackingDomain:"homify.com.br",env:"production",locale:"br",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espa\xe7os",icon:"instagram"},professionals:{type:"Profissionais",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: br.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Revista",icon:"instagram"},projects:{type:"Projetos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/br.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'br'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.b702261a16c6056512a8.js" defer="defer"></script>
  <script src="/assets/diy.bfc9e7cd0962107ccba6.js" defer="defer"></script>

<title>Termômetro DIY: Veja Como Fazer um Termômetro Caseiro em 10 Passos | homify</title>
  <meta content="authenticity_token" name="csrf-param">
  <meta content="Rgbq5rkFo2iEFB6OwVG1Ssylbc3Ac73mRY5l0/tNKJKA5ODyE2Q1N87i+7/9A03/Csm8TnChKCIpbsEZ6lSViA==" name="csrf-token">

<link href='https://www.homify.com.br/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos' rel='canonical' />





<meta name="description" property="og:description" content="Se você quiser que um termômetro meça a temperatura da maneira tradicional, terá que trabalhar com mercúrio. Mas você sabia que um termômetro DIY feito com água e álcool (mais um canudo e um pouco de massa de modelar) também pode funcionar? É verdade que esse termômetro caseiro não poderá dizer se você está com febre ou não, mas você ainda pode usá-lo para medir a temperatura do ambiente. E quando você souber como fazer termômetro caseiro, poderá usá-lo para medir a temperatura em toda a sua casa – dentro e fora, inclusive. Qual será o ponto mais quente da sua casa? E o mais confortável em termos de temperatura? Só a medição com nosso termômetro DIY poderá dizer! " lang="pt-BR">
<meta name="keywords" content="termômetro, como fazer termômetro, como fazer termômetro caseiro, termômetro DIY" lang="pt-BR">

<meta content="article" property="og:type">
<meta content="homify.com.br" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:url" content="https://www.homify.com.br/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos">
<meta property="og:image" content="http://images.homify.com/image/upload/v1659912799/p/diy/photos/msmauchodqxcd0bv67bg.jpg">
<meta property="og:title" content="Termômetro DIY: Veja Como Fazer um Termômetro Caseiro em 10 Passos | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"},"","/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos")</script>
<style id=css></style>

</head>
<body class="layout locale--br" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacidade\&quot;\u003ePolítica de Privacidade\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="fechar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Ваш браузер устарел.
	</p>
	<p class="popup-browser-banner">
		Para garantir a melhor experiência em nossa plataforma, por favor faça o download de outros navegadores gratuitamente. Basta clicar no ícone!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-NB8JZZ3'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.2841a38728c688c4d8a3.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção"	
     alt="O homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, o homify promove a partilha de ideias e os contatos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em todo o Brasil e Europa.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacos">
          Espaços
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profissionais">
          Profissionais
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/revista">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Torne-se um profissional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Logout</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Entrar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;br&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.7673a38e1742689af3d4.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção"	
     alt="O homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, o homify promove a partilha de ideias e os contatos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em todo o Brasil e Europa.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção"	
     alt="O homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, o homify promove a partilha de ideias e os contatos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em todo o Brasil e Europa.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Torne-se um profissional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Entrar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;br&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;settingPath&quot;:&quot;/opcoes&quot;,&quot;newProjectPath&quot;:&quot;/projetos/novo&quot;,&quot;newOfferPath&quot;:&quot;/ofertas/novo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/livros_de_ideias/novo&quot;,&quot;badgesPath&quot;:&quot;/distintivos&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;searchPath&quot;:&quot;/espacos/pesquisar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    <div data-react-class="Notifications" data-react-props="{}" data-hydrate="0"></div>
  </div>
	<div class="layout--container -for-diy-projects-show " id="js-content">
		<script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>
<div data-react-class="DiyShowProjectPage" data-react-props="{&quot;locale&quot;:&quot;br&quot;,&quot;currentUser&quot;:null,&quot;isPremium&quot;:null,&quot;isVisitedProfilePremium&quot;:false,&quot;project&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:27244,&quot;title&quot;:&quot;Termômetro DIY: Veja Como Fazer um Termômetro Caseiro em 10 Passos&quot;,&quot;description&quot;:&quot;\u003cp\u003eSe você quiser que um termômetro meça a temperatura da maneira tradicional, terá que trabalhar com mercúrio. Mas você sabia que um termômetro DIY feito com água e álcool (mais um canudo e um pouco de massa de modelar) também pode funcionar? É verdade que esse termômetro caseiro não poderá dizer se você está com febre ou não, mas você ainda pode usá-lo para medir a temperatura do ambiente.\u003c/p\u003e\u003cp\u003eE quando você souber como fazer termômetro caseiro, poderá usá-lo para medir a temperatura em toda a sua casa – dentro e fora, inclusive. Qual será o ponto mais quente da sua casa? E o mais confortável em termos de temperatura? Só a medição com nosso termômetro DIY poderá dizer!\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:92449,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Fernanda &quot;,&quot;last_name&quot;:&quot;Ferreira &quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1440067614/p/user/avatar/92449/128.jpg&quot;},&quot;username&quot;:&quot;feferreira1980&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;br&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Fernanda  Ferreira&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:338297,&quot;text&quot;:&quot;\u003cp\u003eEscolha um local apropriado para fazer seu termômetro. Se possível, procure um espaço que tenha uma temperatura ambiente agradável, nem muito quente nem muito fria.\u003c/p\u003e\u003cp\u003eSó começaremos a medir as temperaturas no termômetro DIY um pouco mais tarde.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:468985,&quot;photoId&quot;:473183,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659911677/p/diy/photos/xnqds4jzm5jjqwowucsa.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 1: Como fazer termômetro: Reúna os materiais necessários &quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 1: Como fazer termômetro: Reúna os materiais necessários &quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:338298,&quot;text&quot;:&quot;\u003cp\u003eUm canudo transparente será usado como o tubo estreito do seu termômetro caseiro.\u003c/p\u003e\u003cp\u003eCom seu marcador permanente, faça pequenas marcas (que serão as marcas de nível do seu termômetro) com intervalos de cerca de 1,5 cm do topo do canudo até a base.\u003c/p\u003e\u003cp\u003eProcurando por\u003ca href=\&quot;https://www.homify.com.br/diy/outros \&quot;\u003e outros DIYs \u003c/a\u003eúteis no dia a dia? A homify tem vários! Um deles é este que ensina \u003ca href=\&quot;https://www.homify.com.br/diy/27123/como-reutilizar-agua-5-maneiras-de-fazer-isso-de-um-jeito-facil \&quot;\u003e5 maneiras de reutilizar água\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:468986,&quot;photoId&quot;:473184,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659911736/p/diy/photos/buo0juk0knz9lijj6vr8.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 2: Marque seu canudo&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 2: Marque seu canudo&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:338299,&quot;text&quot;:&quot;\u003cp\u003eSua massa de modelar será usada para selar o gargalo da garrafa enquanto segura o canudo no lugar.\u003c/p\u003e\u003cp\u003e• Pegue um pedaço de massa de modelar e molde até ficar macia e elástica.\u003c/p\u003e\u003cp\u003e• Molde a massa em forma de bola e depois a amasse até ficar plana (no formato de uma panqueca).\u003c/p\u003e\u003cp\u003e• Certifique-se de que o pedaço redondo de massa de modelar é maior do que a abertura do gargalo da garrafa.\u003c/p\u003e\u003cp\u003e• Com seu canudo, faça um buraco que seja grande o suficiente para que o canudo caiba no meio da massa de modelar.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:468987,&quot;photoId&quot;:473185,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659911842/p/diy/photos/byqkzfl6svltdsvtsjn3.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 3: Prenda o canudo usando a massa de modelar&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 3: Prenda o canudo usando a massa de modelar&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:338300,&quot;text&quot;:&quot;\u003cp\u003eComo seu canudo precisa ser mantido limpo para que as leituras de temperatura sejam corretas, você precisará remover quaisquer pedaços de massa de modelar que estejam entupindo o canudo.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:468988,&quot;photoId&quot;:473186,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659911911/p/diy/photos/uggyxx16lz8govoh1rpi.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 4: Remova os resíduos de massa de modelar&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 4: Remova os resíduos de massa de modelar&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:338301,&quot;text&quot;:&quot;\u003cp\u003ePegue sua garrafa pequena e despeje o álcool isopropílico, que pode ser comprado em qualquer farmácia, dentro dela, enchendo-a até a metade.\u003c/p\u003e\u003cp\u003eDicas de segurança:\u003c/p\u003e\u003cp\u003e• Como o álcool isopropílico não é seguro para ser ingerido, mantenha-o longe de crianças e animais.\u003c/p\u003e\u003cp\u003e• Recoloque a tampa do álcool isopropílico imediatamente para garantir que o recipiente não fique descoberto.\u003c/p\u003e\u003cp\u003e• Trabalhe em uma sala bem ventilada.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:468989,&quot;photoId&quot;:473187,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659911946/p/diy/photos/lckovntmvttbiwyseegw.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 5: Despeje o álcool isopropílico&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 5: Despeje o álcool isopropílico&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:338302,&quot;text&quot;:&quot;\u003cp\u003eAdicione algumas gotas do corante alimentício ao álcool isopropílico. Usar um conta-gotas pode tornar essa tarefa mais fácil para você.\u003c/p\u003e\u003cp\u003eDepois de adicionar o corante alimentício, misture e agite bem o álcool para colorir bem o líquido.\u003c/p\u003e\u003cp\u003eApostamos que você sempre quis saber\u003ca href=\&quot;https://www.homify.com.br/diy/24682/como-alcalinizar-agua-2-tutoriais-simples-de-como-fazer-agua-alcalina \&quot;\u003e como alcalinizar água\u003c/a\u003e! Mostramos duas maneiras de fazer isso.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:468990,&quot;photoId&quot;:473188,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659912018/p/diy/photos/wj1qyeudlspsfqrwe9hx.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 6: Adicione o corante alimentício&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 6: Adicione o corante alimentício&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:338303,&quot;text&quot;:&quot;\u003cp\u003eColoque o canudo transparente na garrafa, mas certifique-se de que não toque no fundo. Basta segurá-lo na abertura da garrafa, certificando-se de que está submerso na mistura de álcool/corante alimentício, mas acima do fundo da garrafa.\u003c/p\u003e\u003cp\u003eDica: Se você estiver fazendo este projeto com crianças, pergunte por qual motivo elas acham que o canudo não deve tocar o fundo da garrafa. A resposta para essa dúvida é: se o canudo tocar o fundo, o álcool não pode subir, o que significa que seu termômetro DIY não funcionará.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:468991,&quot;photoId&quot;:473189,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659912117/p/diy/photos/bu5cq4x6um6it6ot4ucr.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 7: Insira o canudo&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 7: Insira o canudo&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:338304,&quot;text&quot;:&quot;\u003cp\u003eUse o pedaço de massa de modelar com o furo do canudo (que você preparou nos passos 3 e 4) e coloque no gargalo da garrafa, ainda deixando o canudo na garrafa sem tocar o fundo.\u003c/p\u003e\u003cp\u003eNão se preocupe se o seu termômetro caseiro parecer um pouco estranho.\u003c/p\u003e\u003cp\u003eUse sua massa de modelar para segurar o canudo no lugar enquanto também sela a abertura da garrafa. É importante que sua massa de modelar forme uma vedação hermética ao redor do canudo e da boca da garrafa, mas que, ao mesmo tempo, não feche a abertura do canudo (o ar ainda deve poder entrar através do canudo na garrafa).\u003c/p\u003e\u003cp\u003eDica: Como nenhum ar pode fluir para fora da garrafa, a pressão do ar no interior manterá o nível do fluido em um nível constante, além de uma coluna de líquido que pode se acumular dentro do canudo. Se você notar algum fluido escorrendo do canudo para dentro da garrafa, o fechamento feito com argila não é hermético o suficiente.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:468992,&quot;photoId&quot;:473190,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659912191/p/diy/photos/pbxazlj0zc4wxytlsgxd.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 8: Torne a garrafa hermética&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 8: Torne a garrafa hermética&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:338305,&quot;text&quot;:&quot;\u003cp\u003eAgora é hora de testar seu termômetro caseiro em água fria!\u003c/p\u003e\u003cp\u003e• Coloque sua garrafa (com o canudo e a massa de modelar) dentro da tigela com água gelada e espere alguns minutos.\u003c/p\u003e\u003cp\u003e• Quanto mais tempo a garrafa ficar dentro da água fria, mais o nível de água do canudo cairá. Isso ocorre porque o ar se contrai enquanto esfria, deixando o nível da água descer.\u003c/p\u003e\u003cp\u003e• Depois de atingir uma leitura de temperatura consistente, você pode marcá-la em sua garrafa (opcional).\u003c/p\u003e\u003cp\u003eLembre-se de que se a temperatura da garrafa cair para abaixo de 0°C, a mistura interna congelará.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:468993,&quot;photoId&quot;:473191,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659912749/p/diy/photos/kym2r6suhv6708klf3fg.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Passo 9: Coloque seu termômetro DIY em água gelada&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 9: Coloque seu termômetro DIY em água gelada&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:338306,&quot;text&quot;:&quot;\u003cp\u003eQuer ver se o seu termômetro caseiro pode ler temperaturas mais quentes?\u003c/p\u003e\u003cp\u003e• Retire a garrafa da tigela com a água gelada.\u003c/p\u003e\u003cp\u003e• Coloque as mãos em volta da garrafa para que ela aqueça lentamente.\u003c/p\u003e\u003cp\u003e• Seja paciente, pois pode demorar um pouco para o fluido se ajustar à nova temperatura.\u003c/p\u003e\u003cp\u003e• Se o seu termômetro DIY estiver funcionando corretamente, o líquido dentro do canudo deve subir!\u003c/p\u003e\u003cp\u003eDica: Dê ao seu novo termômetro caseiro um “tour” pela sua casa, deixando-o ler a temperatura em vários pontos (mas lembre-se de que pode não haver grandes diferenças se a temperatura for semelhante em pontos diferentes). Para realmente testá-lo, permita que ele faça leituras de temperatura sob luz solar direta e sombra, por exemplo.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:468994,&quot;photoId&quot;:473192,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659912799/p/diy/photos/msmauchodqxcd0bv67bg.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true,&quot;alt&quot;:&quot;Passo 10: Use seu termômetro DIY para medir uma temperatura quente&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 10: Use seu termômetro DIY para medir uma temperatura quente&quot;}],&quot;materials&quot;:[{&quot;id&quot;:124581,&quot;text&quot;:&quot;Canudo transparente&quot;},{&quot;id&quot;:124582,&quot;text&quot;:&quot;Marcador permanente&quot;},{&quot;id&quot;:124583,&quot;text&quot;:&quot;Régua&quot;},{&quot;id&quot;:124584,&quot;text&quot;:&quot;Garrafa pequena&quot;},{&quot;id&quot;:124585,&quot;text&quot;:&quot;Álcool isopropílico&quot;},{&quot;id&quot;:124586,&quot;text&quot;:&quot;Corante alimentício&quot;},{&quot;id&quot;:124587,&quot;text&quot;:&quot;Massa de modelar&quot;},{&quot;id&quot;:124588,&quot;text&quot;:&quot;Tigela pequena com água e gelo&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:92449,&quot;created_at&quot;:&quot;2022-08-07T23:04:07:655Z&quot;,&quot;category_id&quot;:139,&quot;user_generated&quot;:false,&quot;views_count&quot;:55,&quot;comments_count&quot;:0,&quot;updated_at&quot;:&quot;2022-08-08T07:30:06:699Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos&quot;},&quot;categories&quot;:[{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:122,&quot;text&quot;:&quot;Limpeza e Uso Doméstico&quot;,&quot;createdAt&quot;:1527756531.481,&quot;updatedAt&quot;:1542201851.622,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12685,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542201849/fqj03z0ocgapos6rbnni.jpg&quot;},&quot;slugged&quot;:&quot;limpeza-e-uso-domestico&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:123,&quot;text&quot;:&quot;Artesanato&quot;,&quot;createdAt&quot;:1527756555.959,&quot;updatedAt&quot;:1542201871.395,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12686,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542201869/ju4laatajttxyax8trkq.jpg&quot;},&quot;slugged&quot;:&quot;artesanato&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:124,&quot;text&quot;:&quot;Jardinagem&quot;,&quot;createdAt&quot;:1527756577.035,&quot;updatedAt&quot;:1542201886.815,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12687,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542201884/n7hvgiuusncqbgxfsybt.jpg&quot;},&quot;slugged&quot;:&quot;jardinagem&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:125,&quot;text&quot;:&quot;Decoração DIY&quot;,&quot;createdAt&quot;:1527756592.005,&quot;updatedAt&quot;:1542201904.177,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12688,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542201901/c5tuonkhtbzergmpc2i7.jpg&quot;},&quot;slugged&quot;:&quot;decoracao-diy&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:126,&quot;text&quot;:&quot;Manutenção e Reparos Domésticos&quot;,&quot;createdAt&quot;:1527756625.975,&quot;updatedAt&quot;:1542201940.138,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12689,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542201937/qnj0j2ztudsvrt5o4lac.jpg&quot;},&quot;slugged&quot;:&quot;manutencao-e-reparos-domesticos&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:127,&quot;text&quot;:&quot;Upcycling&quot;,&quot;createdAt&quot;:1527756639.313,&quot;updatedAt&quot;:1542202016.54,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12690,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542201977/hhg5f0mjhh8x9shuyxs4.jpg&quot;},&quot;slugged&quot;:&quot;upcycling&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:128,&quot;text&quot;:&quot;Organização&quot;,&quot;createdAt&quot;:1527756703.437,&quot;updatedAt&quot;:1542202179.701,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12691,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542202177/edxvzu4eafmo3wbqu4be.jpg&quot;},&quot;slugged&quot;:&quot;organizacao&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:129,&quot;text&quot;:&quot;Vida ao Ar Livre&quot;,&quot;createdAt&quot;:1527756716.896,&quot;updatedAt&quot;:1542202203.952,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12692,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542202202/dmcbhkt1w1dok1ofc7bb.jpg&quot;},&quot;slugged&quot;:&quot;vida-ao-ar-livre&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:130,&quot;text&quot;:&quot;Pintura&quot;,&quot;createdAt&quot;:1527756729.254,&quot;updatedAt&quot;:1542202268.114,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12693,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542202265/mjmygibdhd580l6qffo8.jpg&quot;},&quot;slugged&quot;:&quot;pintura&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:131,&quot;text&quot;:&quot;Remodelação&quot;,&quot;createdAt&quot;:1527756747.722,&quot;updatedAt&quot;:1542202292.896,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12694,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542202289/udhijisin110cyxishnh.jpg&quot;},&quot;slugged&quot;:&quot;remodelacao&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:132,&quot;text&quot;:&quot;Decoração Sazonal&quot;,&quot;createdAt&quot;:1527756761.802,&quot;updatedAt&quot;:1542202483.24,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12695,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542202340/mbclnn2k6uyybxhneqyk.jpg&quot;},&quot;slugged&quot;:&quot;decoracao-sazonal&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:133,&quot;text&quot;:&quot;Marcenaria&quot;,&quot;createdAt&quot;:1527756778.886,&quot;updatedAt&quot;:1542202711.162,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12696,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542202709/x2axi6wrlroro0czklea.jpg&quot;},&quot;slugged&quot;:&quot;marcenaria&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:134,&quot;text&quot;:&quot;Para crianças&quot;,&quot;createdAt&quot;:1527756795.839,&quot;updatedAt&quot;:1542202939.621,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12698,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542202937/cusy7q30a5fhxgngzgu6.jpg&quot;},&quot;slugged&quot;:&quot;para-criancas&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:135,&quot;text&quot;:&quot;Móveis de Paletes&quot;,&quot;createdAt&quot;:1527756816.741,&quot;updatedAt&quot;:1542202985.508,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12699,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542202982/chkd0uwci59hzhggkwzb.jpg&quot;},&quot;slugged&quot;:&quot;moveis-de-paletes&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:136,&quot;text&quot;:&quot;Faça Você Mesmo Móveis&quot;,&quot;createdAt&quot;:1527756832.132,&quot;updatedAt&quot;:1542203272.24,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12700,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542203270/tvn6aexnvbut16uuae6t.jpg&quot;},&quot;slugged&quot;:&quot;faca-voce-mesmo-moveis&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:137,&quot;text&quot;:&quot;Costura e Tricô&quot;,&quot;createdAt&quot;:1527756855.025,&quot;updatedAt&quot;:1542203296.744,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12701,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542203294/iyvvdgp2mp5tqraitqfo.jpg&quot;},&quot;slugged&quot;:&quot;costura-e-trico&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:138,&quot;text&quot;:&quot;Construção de Casas&quot;,&quot;createdAt&quot;:1527756879.95,&quot;updatedAt&quot;:1542203356.996,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12702,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542203319/qkfvsao5nxvs6zeid5hh.jpg&quot;},&quot;slugged&quot;:&quot;construcao-de-casas&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:139,&quot;text&quot;:&quot;Outros&quot;,&quot;createdAt&quot;:1527756896.467,&quot;updatedAt&quot;:1542203416.7,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:12703,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542203378/t0jlarg7qc4b5h7ezhbe.jpg&quot;},&quot;slugged&quot;:&quot;outros&quot;}],&quot;projectCategoryName&quot;:&quot;Outros&quot;,&quot;suggestedProjects&quot;:[{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:27123,&quot;title&quot;:&quot;Como Reutilizar Água | 5 Maneiras de Fazer Isso de Um Jeito Fácil&quot;,&quot;description&quot;:&quot;\u003cp\u003eAcredite. É possível reutilizar a água das mais diversas maneiras. Seja por meio de captar a água da chuva ou até mesmo reutilizar a água da piscina, sempre haverá uma maneira de evitar que ocorra desperdício. E não é exagero. A água é essencial ao ser humano, mas tem se tornado cada vez mais escassa devido ao desperdício. \u003c/p\u003e\u003cp\u003eComo forma de incentivar um melhor uso desse recurso tão importante, hoje vou mostrar um \u003ca href=\&quot;https://www.homify.com.br/diy\&quot;\u003epasso a passo DIY\u003c/a\u003e sobre as formas de reutilizá-la. A partir disso, você vai entender ainda melhor algumas boas alternativas para, por exemplo, coletar a água do banho ou reaproveitar água do cozimento de alimentos. Vale muito a pena conferir. \u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;10 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:40755,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Pedro&quot;,&quot;last_name&quot;:&quot;Santos Dias&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441813401/p/user/avatar/40755/128.jpg&quot;},&quot;username&quot;:&quot;pedrostosdias&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;br&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Pedro Santos Dias&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:337723,&quot;text&quot;:&quot;\u003cp\u003eA água da sua máquina de lavar é relativamente limpa, pois só tem água e sabão.\u0026nbsp;Você pode reutilizá-lo para limpar banheiros ou para lavar as calçadas ou o quintal.\u0026nbsp;Tudo o que você precisa fazer é reposicionar o tubo para que a água seja drenada para um balde.\u003c/p\u003e\u003cp\u003eAs ideias acima são as que eu uso para economizar água em minha casa, mas você pode encontrar muitas outras maneiras de reutilizar a água.\u0026nbsp;Aqui estão mais algumas ideias.\u003c/p\u003e\u003cp\u003e• Recolha a água da chuva que escoa da calha do seu telhado usando um balde. Você pode reutilizar a água para o seu jardim ou até mesmo lavar seu carro.\u003c/p\u003e\u003cp\u003e• Não jogue gelo não utilizado na pia.\u0026nbsp;Em vez disso, coloque-o em um balde.\u0026nbsp;Depois que derreter, você pode usá-lo para regar as plantas.\u0026nbsp;\u003c/p\u003e\u003cp\u003e• Reformule o sistema de encanamento de sua casa para coletar as águas do chuveiro e das pias.\u0026nbsp;Você pode reutilizar a água para regar o gramado ou lavar o carro, a calçada ou o pátio.\u003c/p\u003e\u003cp\u003e• Da mesma forma, você pode instalar um sistema de pia para vaso sanitário que coleta a água drenada da pia e destina para o reservatório do tanque de descarga.\u003c/p\u003e\u003cp\u003e• Se você tiver uma piscina em casa, precisará drená-la no verão para limpá-la.\u0026nbsp;Recolha a água da piscina e guarde-a em barris.\u0026nbsp;Você pode reutilizá-la no jardim ou em uma limpeza, como lavar a calçada ou o carro.\u003c/p\u003e\u003cp\u003e• Em vez de usar mangueira para limpar o carro ou os vidros, use balde e esponja.\u0026nbsp;A água que sobrar poderá regar o jardim. \u003c/p\u003e\u003cp\u003e• A água da banheira também pode ser reutilizada para regar plantas ou lavar a varanda ou a calçada.\u003c/p\u003e\u003cp\u003eAlém de ser uma atitude ecológica, reutilizar ou reciclar a água também ajudará a reduzir o valor na suas contas de água.\u0026nbsp;Se você tiver alguma ideia sobre como reutilizar a água em casa, deixe um comentário!\u003c/p\u003e\u003cp\u003eE veja também: \u003ca href=\&quot;https://www.homify.com.br/diy/26988/como-comecar-uma-horta-organica-em-7-passos\&quot;\u003eComo começar uma horta orgânica\u003c/a\u003e.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:467922,&quot;photoId&quot;:467922,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659659940/p/diy/photos/axtzps9rlztfrvhudfly.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;5. Água da máquina de lavar&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:337722,&quot;text&quot;:&quot;\u003cp\u003eSe você fizer macarrão para o almoço, não jogue a água fora.\u0026nbsp;Escorra o macarrão e reserve a água.\u0026nbsp;\u003c/p\u003e\u003cp\u003eSerá uma base deliciosa e nutritiva para uma sopa, pois é cheia de amido.\u0026nbsp;\u003c/p\u003e\u003cp\u003eAlternativamente, uma vez que esfria, você pode usá-la para regar as plantas.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:467921,&quot;photoId&quot;:467921,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659659362/p/diy/photos/yprvqkzgwzk7qtcft5wl.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;4. Água da massa&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:337721,&quot;text&quot;:&quot;\u003cp\u003eSe você não beber toda a água do copo, não jogue fora ao lavá-lo.\u0026nbsp;Guarde-o para lavar alguma coisa ou para regar as plantas.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eVeja também: \u003c/strong\u003e\u003ca href=\&quot;https://www.homify.com.br/diy/24682/como-alcalinizar-agua-2-tutoriais-simples-de-como-fazer-agua-alcalina\&quot;\u003eComo alcalinizar a água.\u003c/a\u003e \u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:467920,&quot;photoId&quot;:467920,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659659307/p/diy/photos/kxvp56gzowvqrbpu19hw.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;3. Beber água&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:337720,&quot;text&quot;:&quot;\u003cp\u003eDepois de ferver os legumes na água, não a jogue fora.\u0026nbsp;Deixe de lado por um tempo e use para regar plantas ou flores em vasos, pois essa água está cheia dos nutrientes dos vegetais.\u0026nbsp;Você pode fazer o mesmo com a água que usa para deixar de molho ou lavar frutas e legumes.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:467919,&quot;photoId&quot;:467919,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659659258/p/diy/photos/reea0omcpvjpy8gfqaj6.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;2. Água de vegetais&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:337719,&quot;text&quot;:&quot;\u003cp\u003eA primeira ideia de reciclagem de água é ideal se o seu chuveiro for a gás e demorar para aquecer.\u003c/p\u003e\u003cp\u003eColoque um balde embaixo do chuveiro para economizar a água que seria desperdiçada enquanto você espera o aquecimento.\u0026nbsp;\u003c/p\u003e\u003cp\u003eVocê pode reutilizar essa água para a limpeza doméstica, seja para esfregar o chão ou lavar os azulejos do banheiro.\u0026nbsp;\u003c/p\u003e\u003cp\u003eEssa ideia também funciona para aquecedores elétricos que precisam manter a torneira aberta por um tempo antes de a água ficar quente.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:467918,&quot;photoId&quot;:467918,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659659177/p/diy/photos/cnpzrotfjvmvorowrtvu.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;1. Reutilize a água do chuveiro&quot;}],&quot;materials&quot;:[{&quot;id&quot;:124257,&quot;text&quot;:&quot;Baldes &quot;},{&quot;id&quot;:124258,&quot;text&quot;:&quot;Copos &quot;},{&quot;id&quot;:124259,&quot;text&quot;:&quot;Vasos&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:40755,&quot;created_at&quot;:&quot;2022-08-05T00:41:05:000Z&quot;,&quot;category_id&quot;:139,&quot;user_generated&quot;:null,&quot;views_count&quot;:12,&quot;comments_count&quot;:null,&quot;updated_at&quot;:&quot;2022-08-05T10:23:45:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;como-reutilizar-agua-5-maneiras-de-fazer-isso-de-um-jeito-facil&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1659659177/p/diy/photos/cnpzrotfjvmvorowrtvu.jpg&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:26942,&quot;title&quot;:&quot;Como Fazer um Spray Relaxante para Almofada com Óleos Essenciais [6 Etapas]&quot;,&quot;description&quot;:&quot;\u003cp\u003eVocê costuma acordar sentindo que não teve seu sono de beleza? Os adultos precisam de pelo menos sete horas de sono à noite, mas a maioria das pessoas dorme apenas cerca de seis. Ter um spray de almofada e travesseiro para dormir é uma excelente ajuda para quem tem problemas para adormecer.\u003c/p\u003e\u003cp\u003eConfesso que já fui uma dessas pessoas. Houve dias em que eu estava tão cansado que pensei que ia adormecer no minuto em que minha cabeça batesse no travesseiro. Em vez disso, eu ficava acordado jogando e vendo bobagens na internet. Então, um amigo sugeriu perfumar almofada ou o meu travesseiro com um spray de lavanda. Experimentei e fiquei viciado!\u003c/p\u003e\u003cp\u003eAgora, eu carrego um spray para dormir mesmo quando viajo. Depois de comprar spray relaxante para almofada algumas vezes, me deparei com uma receita de spray para almofada para dormir que parecia fácil e tentei. Funcionou como mágica. Eu não comprei um spray para dormir comercial desde então. Vou compartilhar a receita neste tutorial para que você possa tentar fazer em casa. Mas, antes de começar, você deve entender a importância de usar óleo essencial de lavanda em vez de fragrância de lavanda ao fazer o spray para dormir.\u003c/p\u003e\u003cp\u003e\u003cu\u003eQual é a diferença entre o óleo essencial de lavanda e a fragrância de lavanda?\u003c/u\u003e\u003c/p\u003e\u003cp\u003eO óleo essencial de lavanda em sua forma mais pura é naturalmente derivado de flores frescas de lavanda. Seus benefícios terapêuticos incluem diminuir a frequência cardíaca e relaxar os músculos, ambos necessários para um sono reparador. A fragrância de lavanda, por outro lado, é derivada quimicamente e não tem o mesmo efeito. Portanto, certifique-se de escolher o óleo essencial de lavanda para fazer o spray relaxante para almofada DIY neste tutorial.\u003c/p\u003e\u003cp\u003e\u003cu\u003eVocê pode fazer spray para dormir com lavanda fresca?\u003c/u\u003e\u003c/p\u003e\u003cp\u003eA lavanda fresca, embora perfumada, não possui as mesmas propriedades terapêuticas que um óleo essencial de lavanda. Algumas receitas podem instruí-lo a fazer óleo de lavanda a partir de flores frescas de lavanda. Ainda assim, a menos que você seja um especialista no processo de destilação a vapor, recomendo comprar um óleo essencial de boa qualidade de um aromaterapeuta de confiança. \u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.com.br/diy/23656/como-fazer-couro-fake-aprenda-em-apenas-7-passos\&quot;\u003eComo Fazer Couro Fake | Aprenda em Apenas 7 Passos\u003c/a\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;15 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:32720,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Carlos&quot;,&quot;last_name&quot;:&quot;Bonetti&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441806110/p/user/avatar/32720/carlos.jpg&quot;},&quot;username&quot;:&quot;carlosbonettisp&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;br&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Carlos Bonetti&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:336735,&quot;text&quot;:&quot;\u003cp\u003eDespeje a solução em um borrifador e borrife seu travesseiro com ela à noite para um sono reparador, ou nas almofadas da sua sala de descanso.\u003c/p\u003e\u003cp\u003e\u003cu\u003eQue outros óleos essenciais podem ser usados ​​em vez de lavanda?\u003c/u\u003e\u003c/p\u003e\u003cp\u003eSe você não é fã de lavanda, pode escolher outros óleos essenciais que tenham o mesmo efeito indutor de sono ou calmante. Camomila, manjerona, bergamota, valeriana, sândalo, ylang-ylang, hortelã-pimenta, sálvia e jasmim estão entre os outros óleos essenciais para experimentar. Você pode até experimentá-los para variar quando seu spray de almofada acabar.\u003c/p\u003e\u003cp\u003e\u003cu\u003eExistem efeitos colaterais do uso de um spray para almofada com óleo essencial?\u003c/u\u003e\u003c/p\u003e\u003cp\u003eEmbora os óleos essenciais sejam considerados naturais e seguros em geral, eles podem causar alergias em alguns casos. Se você tiver erupções cutâneas, irritação na pele ou sensação de queimação ao perfumar almofada com spray de lavanda, interrompa o uso para ver se os efeitos colaterais melhoram.\u003c/p\u003e\u003cp\u003e\u003cu\u003ePosso usar óleo essencial de lavanda diretamente no travesseiro em vez de fazer um spray para dormir?\u003c/u\u003e\u003c/p\u003e\u003cp\u003eOs óleos essenciais são potentes em sua forma não diluída. Portanto, você não deve borrifá-lo diretamente no travesseiro sem diluí-lo. Mesmo em spas, onde os óleos essenciais são usados na massagem terapêutica, eles são diluídos em um óleo transportador para reduzir sua potência, pois a aplicação direta pode causar irritação na pele, queimação ou até náusea em alguns casos. Diluir o óleo essencial de lavanda em vodka e água, ambos inodoros, garante que a fragrância permaneça sem potência. \u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.com.br/diy/20827/como-fazer-sabonete-artesanal-de-limao-e-mel-em-11-etapas\&quot;\u003eComo Fazer Sabonete Artesanal de Limão e Mel em 11 Etapas\u003c/a\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:465053,&quot;photoId&quot;:465053,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659394247/p/diy/photos/o6im7aipw2nmndprkkgj.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 6: Pulverize-o em um travesseiro&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:336734,&quot;text&quot;:&quot;\u003cp\u003eAgite a garrafa novamente para misturar tudo bem.\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.com.br/diy/23713/como-fazer-sabonete-cristal-em-apenas-10-passos-simples\&quot;\u003eComo Fazer Sabonete Cristal Em Apenas 10 Passos Simples!\u003c/a\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:465052,&quot;photoId&quot;:465052,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659394178/p/diy/photos/ylu8t69n9byteydq34ty.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 5: Agite novamente&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:336733,&quot;text&quot;:&quot;\u003cp\u003eAdicione a água na garrafa para que o álcool fique bem diluído. Embora você possa usar água normal, recomendo usar água mineral para que sua solução de spray dure mais.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:465051,&quot;photoId&quot;:465051,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659394153/p/diy/photos/mlzdgqsv1o0vungkp0cc.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 4: Adicione a água mineral&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:336732,&quot;text&quot;:&quot;\u003cp\u003ePara garantir que a lavanda infunda no álcool, agite bem a garrafa para misturá-los. Se você notar que a cor do líquido mudou um pouco, é sinal de que os ingredientes se misturaram bem.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:465050,&quot;photoId&quot;:465050,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659394118/p/diy/photos/z4kdo77ktjgsfbvr3aua.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 3: Agite bem&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:336731,&quot;text&quot;:&quot;\u003cp\u003eComece colocando a vodka em uma garrafa. Em seguida, adicione 40 gotas de óleo essencial de lavanda à vodka.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:465049,&quot;photoId&quot;:465049,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659394086/p/diy/photos/hnisaslw13yndqbwduxo.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 2: Misture a vodka com o óleo de lavanda&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:336730,&quot;text&quot;:&quot;\u003cp\u003eVocê precisará de 25 ml de vodka e duas vezes mais água mineral (50 ml), óleo essencial de lavanda e um borrifador para o spray de almofada e travesseiro.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:465048,&quot;photoId&quot;:465048,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659394068/p/diy/photos/ly8dvwmrozwugsjusarp.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 1: O que você precisa para fazer um spray relaxante para almofada&quot;}],&quot;materials&quot;:[{&quot;id&quot;:123688,&quot;text&quot;:&quot;Vodka&quot;},{&quot;id&quot;:123689,&quot;text&quot;:&quot;Água mineral&quot;},{&quot;id&quot;:123690,&quot;text&quot;:&quot;Óleo essencial de lavanda&quot;},{&quot;id&quot;:123691,&quot;text&quot;:&quot;Garrafa de spray&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:32720,&quot;created_at&quot;:&quot;2022-08-01T22:51:25:000Z&quot;,&quot;category_id&quot;:139,&quot;user_generated&quot;:null,&quot;views_count&quot;:12,&quot;comments_count&quot;:null,&quot;updated_at&quot;:&quot;2022-08-02T08:54:55:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;como-fazer-um-spray-relaxante-para-almofada-com-oleos-essenciais-6-etapas&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1659394068/p/diy/photos/ly8dvwmrozwugsjusarp.jpg&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:25561,&quot;title&quot;:&quot;Como Fazer Sabonete de Aloe Vera: Passo a Passo em 15 Etapas&quot;,&quot;description&quot;:&quot;\u003cp\u003eA arte de fazer sabonete existe há séculos. Sempre foi do interesse dos povos criar peças de higiene para o seu dia a dia. E nos tempos modernos, as pessoas têm optado cada vez mais por resgatar a arte de produzir seus próprios sabonetes.\u003c/p\u003e\u003cp\u003eO motivo desse interesse é simples: fazer sabonete caseiro de aloe vera é muito fácil. A aloe vera é uma planta já há muito tempo conhecida por suas propriedades voltadas à estética. Esse ingrediente, aliás, é o único item que você precisará pesquisar, já que todos os outros ingredientes para fazer sabonete caseiro são fáceis de achar. \u003c/p\u003e\u003cp\u003eBem, sem enrolar mais, vou mostrar o passo a passo de um sabonete de aloe vera DIY. Tenho a certeza de que você vai fazer esse \u003ca href=\&quot;https://www.homify.com.br/diy/limpeza-e-uso-domestico\&quot;\u003etutorial sobre limpeza e uso doméstico\u003c/a\u003e com muita facilidade. \u003c/p\u003e\u003cp\u003eSiga comigo e confira!\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 days&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:32720,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Carlos&quot;,&quot;last_name&quot;:&quot;Bonetti&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441806110/p/user/avatar/32720/carlos.jpg&quot;},&quot;username&quot;:&quot;carlosbonettisp&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;br&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Carlos Bonetti&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:329835,&quot;text&quot;:&quot;\u003cp\u003eAgora que você aprendeu com sucesso a fazer sabonete de Aloe vera, você pode repetir esse processo várias vezes para fazer presentes para amigos e familiares!\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eDica: Como fazer gel de Aloe vera\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eComo você já sabe, o gel de aloe vera é fantástico para picadas de insetos, pequenos cortes ou feridas, queimaduras solares e outros problemas de pele.\u0026nbsp;O problema de usar o gel de Aloe vera comprado em lojas, no entanto, é que ele pode conter aditivos potencialmente prejudiciais, como corantes.\u0026nbsp;Felizmente, você pode fazer o seu próprio:\u003c/p\u003e\u003cp\u003e• Repita o passo 2 para remover a polpa de Aloe vera.\u003c/p\u003e\u003cp\u003e• Adicione o gel ao liquidificador e misture bem.\u003c/p\u003e\u003cp\u003e• Despeje no recipiente de sua escolha.\u003c/p\u003e\u003cp\u003eViu como é fácil fazer receitas com Aloe vera? Veja agora \u003ca href=\&quot;https://www.homify.com.br/diy/21140/limpeza-diy-como-fazer-detergente-caseiro-para-louca-10-passos-faceis\&quot;\u003ecomo fazer detergente caseiro\u003c/a\u003e!\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:448680,&quot;photoId&quot;:448680,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657237744/p/diy/photos/h6u9ye9cezyzhfnhaf4n.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 15: Aproveite o seu sabonete caseiro de Aloe vera&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:329834,&quot;text&quot;:&quot;\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e Desenforme os sabonetes\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:448679,&quot;photoId&quot;:448679,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657237177/p/diy/photos/kqzwtdcshr4ksvll2fiv.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 14: Desenforme os sabonetes&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:329833,&quot;text&quot;:&quot;\u003cp\u003eColoque seus moldes em um espaço bem ventilado, longe da luz solar, e espere algumas horas para endurecer.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eNota:\u003c/strong\u003e\u0026nbsp;Depois de algumas horas, use um palito para testar cuidadosamente a consistência dos sabonetes.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:448678,&quot;photoId&quot;:448678,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657237096/p/diy/photos/vjezxbehvkjbqdsgmze7.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 13: Espere endurecer&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:329832,&quot;text&quot;:&quot;\u003cp\u003eTomando cuidado para não derramar, despeje a mistura nos moldes de sabão cobertos com papel filme. \u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:448677,&quot;photoId&quot;:448677,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657236956/p/diy/photos/snyvqops0wy3hlkwjnkd.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 12: Despeje a mistura nos moldes&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:329831,&quot;text&quot;:&quot;\u003cp\u003eColoque ½ xícara de azeite no micro-ondas por cerca de 30 segundos, não deixando que fique muito quente. \u003c/p\u003e\u003cp\u003e\u003cspan\u003eEm seguida, despeje-o cuidadosamente na mistura para o sabonete e mexa com uma colher. \u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:448676,&quot;photoId&quot;:448676,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657236890/p/diy/photos/d5sdp7wkvmhzryunhnnf.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 11: Aqueça e adicione o azeite&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:329830,&quot;text&quot;:&quot;\u003cp\u003eAdicione quatro colheres de mel.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:448675,&quot;photoId&quot;:448675,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657236804/p/diy/photos/qkmkzau05kxzbus9issf.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 10: Adicione o mel&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:329829,&quot;text&quot;:&quot;\u003cp\u003eNessa receita de sabonete adicionei 5 gotas de óleo essencial de aloe vera para aumentar as propriedades.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eNota:\u003c/strong\u003e\u0026nbsp;Ao fazer seus próprios sabonetes no futuro, use de 2 a 3 gotas de óleo essencial para um sabonete de 100 gramas. \u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:448674,&quot;photoId&quot;:448674,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657236763/p/diy/photos/p2xs6o0rofps0m7s0aai.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 9: Coloque alguns óleos essenciais&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:329828,&quot;text&quot;:&quot;\u003cp\u003eEm seguida, adicione as raspas de limão raladas no Passo 3.\u0026nbsp;\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:448673,&quot;photoId&quot;:448673,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657236653/p/diy/photos/jyyvzf32pfi6vthoax4p.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 8: Adicione as raspas de limão&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:329827,&quot;text&quot;:&quot;\u003cp\u003eDespeje cuidadosamente a polpa da Aloe vera na base de glicerina derretida.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:448672,&quot;photoId&quot;:448672,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657236329/p/diy/photos/cgau5r1ywx7g4aibfmb2.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 7: Adicione o Aloe vera&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:329826,&quot;text&quot;:&quot;\u003cp\u003eCom seus blocos de base de glicerina cortados em uma tigela para micro-ondas, aqueça-os por 30 segundos. Continue fazendo isso até que toda a glicerina tenha derretido.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:448671,&quot;photoId&quot;:448671,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657236080/p/diy/photos/kfevoczsvjd3mbfzp7oj.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 6: Derreta a glicerina&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:329825,&quot;text&quot;:&quot;\u003cp\u003eUse uma faca afiada para cortar a base de glicerina em pedaços menores, facilitando o derretimento.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eVeja também: \u003c/strong\u003e\u003ca href=\&quot;https://www.homify.com.br/diy/16873/como-fazer-aromatizador-de-ambiente-caseiro-em-gel-9-etapas\&quot;\u003eComo fazer aromatizador de ambiente caseiro.\u003c/a\u003e \u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:448670,&quot;photoId&quot;:448670,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657236022/p/diy/photos/yfdyh4re7vxtmn5ix7m4.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 5: Fatie a base de glicerina&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:329824,&quot;text&quot;:&quot;\u003cp\u003ePara facilitar a remoção das barras de sabonete, cortei o filme plástico em pedaços separados e coloquei cada pedaço sobre um molde. \u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:448669,&quot;photoId&quot;:448669,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657235987/p/diy/photos/y5t4f5zrlngjxpexdffm.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 4: Cubra os moldes&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:329823,&quot;text&quot;:&quot;\u003cp\u003eCertifique-se de que o ralador de queijo esteja limpo e então raspe o limão com ele. \u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:448668,&quot;photoId&quot;:448668,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657235912/p/diy/photos/suhxbesranobth8z9ai8.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 3: Rale a casca do limão&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:329822,&quot;text&quot;:&quot;\u003cp\u003ePara extrair a polpa de aloe vera,\u0026nbsp;basta usar uma faca afiada e limpa para cortar a folha ao meio.\u0026nbsp;Se preferir, você pode cortá-la ao longo de ambas as bordas antes de cortar parte superior. \u003c/p\u003e\u003cp\u003eEm seguida, basta usar uma colher para remover cuidadosamente a polpa.Você precisará apenas de 1 a 2 colheres de sopa de polpa.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:448667,&quot;photoId&quot;:448667,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657235853/p/diy/photos/y2gxnmfzupz4ww4bt53l.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 2: Retire a polpa da planta&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:329821,&quot;text&quot;:&quot;\u003cp\u003eEntre os ingredientes, o gel de Aloe vera é famoso por suas propriedades hidratantes e curativas, além de nutrir a pele.\u0026nbsp;E a glicerina é um umectante.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cspan\u003eComo trabalharemos com vários líquidos, mantenha alguns panos por perto para facilitar a limpeza. \u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:448666,&quot;photoId&quot;:448666,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1657235747/p/diy/photos/nwykvqtlh3qzrnjevhs1.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 1: Reúna todos os materiais&quot;}],&quot;materials&quot;:[{&quot;id&quot;:119882,&quot;text&quot;:&quot;4 folhas pequenas de Aloe vera ou 2 folhas grandes&quot;},{&quot;id&quot;:119883,&quot;text&quot;:&quot;1/2 xícara de azeite&quot;},{&quot;id&quot;:119884,&quot;text&quot;:&quot;250 gramas de base de glicerina&quot;},{&quot;id&quot;:119885,&quot;text&quot;:&quot;5 gotas de óleo essencial de aloe vera&quot;},{&quot;id&quot;:119886,&quot;text&quot;:&quot;4 colheres de mel&quot;},{&quot;id&quot;:119887,&quot;text&quot;:&quot;1 limão&quot;},{&quot;id&quot;:119888,&quot;text&quot;:&quot;Ralador de queijo&quot;},{&quot;id&quot;:119889,&quot;text&quot;:&quot;Tigela&quot;},{&quot;id&quot;:119890,&quot;text&quot;:&quot;Colher&quot;},{&quot;id&quot;:119891,&quot;text&quot;:&quot;Faca&quot;},{&quot;id&quot;:119892,&quot;text&quot;:&quot;Molde de sabão&quot;},{&quot;id&quot;:119893,&quot;text&quot;:&quot;Papel filme&quot;},{&quot;id&quot;:119894,&quot;text&quot;:&quot;Panos de limpeza&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:32720,&quot;created_at&quot;:&quot;2022-07-07T23:55:18:000Z&quot;,&quot;category_id&quot;:139,&quot;user_generated&quot;:null,&quot;views_count&quot;:12,&quot;comments_count&quot;:null,&quot;updated_at&quot;:&quot;2022-07-08T06:21:19:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;como-fazer-sabonete-de-aloe-vera-passo-a-passo-em-15-etapas&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1657235747/p/diy/photos/nwykvqtlh3qzrnjevhs1.jpg&quot;}],&quot;replies&quot;:[],&quot;showSteps&quot;:false,&quot;rightProject&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:27159,&quot;title&quot;:&quot;Mini-Horta com Latas: Aprenda Como Usar Latas de Conserva Para Vasos&quot;,&quot;description&quot;:&quot;\u003cp\u003eCom os problemas atuais, todos nós precisamos fazer o que pudermos para ajudar o meio ambiente. E isso inclui reciclar itens ​​como vidro, papel, lata, etc. Mas, e se além de reciclar, você pudesse levar seu compromisso com a Mãe Natureza um passo à frente, usando esses recicláveis ​​para construir coisas úteis em projetos DIY - como o guia de hoje em que ensinarei como usar latas de conserva para criar vasos?\u003c/p\u003e\u003cp\u003eAo aprender como aproveitar latas, você não apenas reduz a quantidade de lixo que vai para os aterros, mas também reduz seus próprios gastos. Afinal, quem não tem algumas latas sem utilidade que podem ser reaproveitadas para uma criar mini horta com latas?\u003c/p\u003e\u003cp\u003eAssim, se você sempre quis usar latas de metal reaproveitadas para fazer uma charmosa hortinha, fique por aqui...\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:62627,&quot;avatar&quot;:{&quot;url&quot;:&quot;image/upload/v1441840297/p/user/avatar/62627/1431700469-128.jpg&quot;},&quot;display_name&quot;:&quot;Joana da Silva&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:337950,&quot;text&quot;:&quot;\u003cp\u003eAntes de começar, você precisa ter uma ideia sobre o tipo de plantas que deseja plantar em suas latas. Optamos por plantar lavanda, por isso escolhemos latas maiores. Afinal, as lavandas podem se transformar rapidamente em grandes arbustos.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:468977,&quot;photoId&quot;:473175,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659739673/p/diy/photos/jszn9lmgun2ukmv6chgx.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 1: Escolha o tamanho certo de latas&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:337951,&quot;text&quot;:&quot;\u003cp\u003eComo você provavelmente não quer que os rótulos das latas façam parte da sua nova horta, é melhor removê-los. Se for muito difícil puxar o rótulo para removê-lo por completo, use um pouco de álcool isopropílico ou acetona.\u003c/p\u003e\u003cp\u003eDica para remover o rótulo: Aplique uma boa quantidade de álcool isopropílico ou acetona em uma bola de algodão ou toalha. Esfregue no rótulo da lata para que comece a penetrar no papel. Comece a descascar o rótulo com muito cuidado – você também pode usar uma esponja para remover qualquer resíduo.\u003c/p\u003e\u003cp\u003eProcurando ideias de \u003ca href=\&quot;https://www.homify.com.br/diy/jardinagem\&quot;\u003ejardinagem\u003c/a\u003e para fazer sua horta em casa? Confira \u003ca href=\&quot;https://www.homify.com.br/diy/26988/como-comecar-uma-horta-organica-em-7-passos\&quot;\u003ecomo começar uma horta orgânica em apenas 7 passos\u003c/a\u003e!\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:468978,&quot;photoId&quot;:473176,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659739791/p/diy/photos/gqalijhtfwjkyg6rz3np.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 2: Remova o rótulo das latas&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:337952,&quot;text&quot;:&quot;\u003cp\u003eVocê não quer que o que estava dentro das suas latas influencie no crescimento de suas novas plantas, certo? Assim, certifique-se de lavar bem todas as suas latas com água morna e sabão para ajudar a remover não apenas o rótulo, mas também restos de alimentos ou óleos. Lavar suas latas em vinagre diluído também é uma boa ideia para remover resíduos de óleo resistentes.\u003c/p\u003e\u003cp\u003eCertifique-se de colocar suas latas recém-limpas do lado de fora (se puder) para acelerar o processo de secagem (quanto mais cedo elas estiverem prontas, mais cedo você poderá começar a pintar as latas).\u003c/p\u003e\u003cp\u003eDica opcional para facilitar a pintura: Esfregar um pedaço de palha de aço contra a lata ajudará a lixar o metal, fazendo com que a tinta grude muito mais facilmente na superfície escorregadia.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:468979,&quot;photoId&quot;:473177,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659740092/p/diy/photos/xlkulhvgzy2pxehabfsr.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 3: Lave as latas&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:337953,&quot;text&quot;:&quot;\u003cp\u003eA tinta spray ainda é considerada a melhor tinta para latas, pois ajuda a evitar ferrugem, seca rapidamente e garante uma cobertura fantástica.\u003c/p\u003e\u003cp\u003e• Para começar a pintar suas latas, coloque-as em uma superfície limpa.\u003c/p\u003e\u003cp\u003e• Pinte-as com a tinta spray, certificando-se de cobrir totalmente todas as superfícies.\u003c/p\u003e\u003cp\u003e• Dê tempo suficiente para a tinta secar antes de girar as latas para aplicar mais tinta.\u003c/p\u003e\u003cp\u003eDica opcional: Depois que a última lata pintada estiver seca, aplique uma camada de selante acrílico transparente (ajudará muito a fazer a tinta durar mais).\u003c/p\u003e\u003cp\u003eAprenda \u003ca href=\&quot;https://www.homify.com.br/diy/22560/jardinagem-diy-como-eliminar-insetos-do-jardim-da-sua-casa-4-dicas-infaliveis \&quot;\u003ecomo eliminar insetos do jardim com 4 dicas infalíveis\u003c/a\u003e!\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:468980,&quot;photoId&quot;:473178,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659740726/p/diy/photos/tab0c4lmjkhc7w08zgnp.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 4: Como pintar as  latas&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:337954,&quot;text&quot;:&quot;\u003cp\u003ePara evitar que as raízes de suas plantas apodreçam, você precisará de algum tipo de sistema de drenagem. Felizmente, isso é tão fácil quanto adicionar algumas pedras em suas latas recém-limpas para preencher o fundo.\u003c/p\u003e\u003cp\u003eDica opcional: você também pode fazer alguns orifícios de drenagem ao fundo das latas usando uma furadeira ou apenas um martelo com alguns pregos afiados. Se você usar a última opção, certifique-se de virar a lata de cabeça para baixo para que as bordas afiadas dos furos fiquem voltadas para dentro.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:468981,&quot;photoId&quot;:473179,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659740869/p/diy/photos/p7n7l7mrxfkxeaieawyw.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 5: Adicione pedras para drenagem&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:337955,&quot;text&quot;:&quot;\u003cp\u003eIndependentemente de você ter optado por usar pedras ou fazer furos de drenagem (ou ambos), a terra vegetal ainda precisa ser adicionada às suas latas.\u003c/p\u003e\u003cp\u003eMas, neste ponto, você precisa ter certeza sobre quais plantas deseja plantar, pois isso determinará o tipo de solo que deve usar. Por exemplo, se as plantas que você deseja plantar se adequam melhor em um solo ácido, certifique-se de comprar uma terra desse tipo.\u003c/p\u003e\u003cp\u003eFelizmente, as misturas prontas de terra vegetal contêm todos os nutrientes necessários para que você não precise adicionar compostos ou fertilizantes adicionais. Ao colocar a terra vegetal, deixe cerca de 2,5 cm entre a borda da lata e o topo do solo. Não pressione o solo, porque as raízes de suas plantas precisarão de muito espaço para crescer.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:468982,&quot;photoId&quot;:473180,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659741608/p/diy/photos/yee62cucvkbzyov9neoy.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 6: Adicione a terra vegetal&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:337956,&quot;text&quot;:&quot;\u003cp\u003eColoque suas plantas ou ervas (tanto faz se elas ainda são sementes ou se já são mudas crescidas) em suas latas e preencha com um pouco mais de terra.\u003c/p\u003e\u003cp\u003eDica: Se você escolheu plantar diferentes tipos de ervas, agrupe-as de acordo com o tipo (por exemplo, se elas têm necessidades de água diferentes) para facilitar o cuidado com elas.\u003c/p\u003e\u003cp\u003eErvas “secas”, que requerem pouca água, incluem alecrim, orégano, sálvia, lavanda, tomilho e estragão.\u003c/p\u003e\u003cp\u003eErvas “molhadas”, que precisarão de grandes quantidades de água, incluem manjericão, hortelã, coentro, endro, cebolinha e rúcula.\u003c/p\u003e\u003cp\u003eCertifique-se de verificar o nível de umidade do solo todos os dias e regar de acordo. Faça o teste do dedo caso não tenha certeza se é necessário mais água: coloque o dedo indicador no solo a cerca de 2,5 cm de profundidade – se estiver seco, é necessário um pouco mais de água.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:468983,&quot;photoId&quot;:473181,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659741643/p/diy/photos/ta1gied3tyxufufppvmh.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 7: Adicione suas plantas ou ervas favoritas às latas&quot;},{&quot;locale&quot;:&quot;br&quot;,&quot;id&quot;:337957,&quot;text&quot;:&quot;\u003cp\u003eCom as suas plantas ou ervas bem plantadas e suas novas latas pintadas nas cores/acabamentos à sua escolha, é hora de as colocar onde desejar.\u003c/p\u003e\u003cp\u003eCertifique-se de colocar sua nova mini-horta com latas onde as plantas receberão muita luz natural e uma boa ventilação.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:468984,&quot;photoId&quot;:473182,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659741904/p/diy/photos/kxeqv3defnpuxwj4191m.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Passo 8: Sorria com seus novos vasos feitos com latas recicladas&quot;}],&quot;materials&quot;:[{&quot;id&quot;:124375,&quot;text&quot;:&quot;Latas&quot;},{&quot;id&quot;:124376,&quot;text&quot;:&quot;Álcool isopropílico/ acetona (opcional)&quot;},{&quot;id&quot;:124377,&quot;text&quot;:&quot;Água&quot;},{&quot;id&quot;:124378,&quot;text&quot;:&quot;Detergente de louça&quot;},{&quot;id&quot;:124379,&quot;text&quot;:&quot;Tinta spray&quot;},{&quot;id&quot;:124380,&quot;text&quot;:&quot;Pedras&quot;},{&quot;id&quot;:124381,&quot;text&quot;:&quot;Terra vegetal&quot;},{&quot;id&quot;:124382,&quot;text&quot;:&quot;Ervas ou mudas de plantas&quot;},{&quot;id&quot;:124383,&quot;text&quot;:&quot;Palha de aço (opcional)&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:62627,&quot;created_at&quot;:&quot;2022-08-05T23:28:47:457Z&quot;,&quot;category_id&quot;:127,&quot;user_generated&quot;:false,&quot;views_count&quot;:57,&quot;comments_count&quot;:0,&quot;updated_at&quot;:&quot;2022-08-08T07:29:31:818Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;mini-horta-com-latas-aprenda-como-usar-latas-de-conserva-para-vasos&quot;},&quot;metaText&quot;:&quot;\u003cp\u003eVocê imaginava que era tão fácil assim fazer um termômetro?\u003c/p\u003e&quot;}" data-hydrate="1" prerender="true"></div>

<div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


<script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Termômetro DIY: Veja Como Fazer um Termômetro Caseiro em 10 Passos","item":"https://www.homify.com.br/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"}]}
</script>

    <script type='application/ld+json'>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</script>

<script type='text/javascript'>
    window.addEventListener('load', () => {
        window.swipeButtonProps = {
            rightArticleTitle: 'Mini-Horta com Latas: Aprenda Como Usar Latas de Conserva Para Vasos',
            subheadings: document.querySelectorAll('section.-vertical-'),
            buttonName: I18n.t("diy.swipe.next_project")
        }
    });
</script>
<script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/250218/edit/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="O homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção" alt="O homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, o homify promove a partilha de ideias e os contatos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em todo o Brasil e Europa.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/pt"
        target="_blank"
      >
        Apoio &amp; Suporte
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registre sua empresa gratuitamente
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Seja <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/termos_de_uso"
        target=""
      >
        Termos de uso
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacidade"
        target=""
      >
        Política de privacidade
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/termos_legais"
        target=""
      >
        Termos legais
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/distintivos"
        target=""
      >
        Distintivos
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topicos"
        target=""
      >
        Tópicos
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Tenha uma experiência ainda melhor!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/br/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_br.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_br.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/diy/27244/termometro-diy-veja-como-fazer-um-termometro-caseiro-em-10-passos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -br flag-link-br"></span>
        </span>
				BRASIL
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com.br/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
